Forum Clubic

Msn messenger 7.0 et mon micro

bonjour à tous voila je vous explik ma situation
quand je veux faire une conversation audio mes amis mentendent mais moi je ne les entend pas !!!pourtant le vu metre bouge comme un fou mais j’entend rien.
mon micro est branché a ma carte son intégré à la carte mère
et mes enceintes a ma carte son pro.
j’ai tout essayé rien a y faire…
si quelqu’un a su résoudre ce petit probleme merci de me répondre !!!
nico aka djnuclear

Vérifie déjà, si tu as windows xp si ton firewall n’est pas actif …

Si par contre tu as windows 98 vois cette page (idem qu’avec la 6)

http://www.technicland.com/article.php3?sid=170

g xp sp2 et comment je regarde si mon firewall est actif ?

Si tu as le sp2 alors c’est simple …tu vas dans le panneau de config -> pare feu -> et tu regardes si il est activé …

il n’est pas activé car j’ai norton internet security donc je ne l’avais pas activé

Si tu as norton internet sécurity donc tu as le firewall de norton …tu as essayé en le désactivant ?

ben jpense pas que ca vienne de norton car avant que jinstalle ma carte son pro je n’avais pas ce probleme

Tu n’as pas une entrée micro sur ta carte son pro?

si tu as installé une carte son pro, ta carte son intégrée est inactive, non?
Enfin moi, c’est comme ça et mon micro est branchée sur ma carte son audigy 2 zs.

non pas d’entrée micro sur ma carte son.c’est pas une carte son multimédia mais une carte son MAO donc pas de sorties 15.1 pour son pc…
donc le micro je suis obligé de le mettre sur la carte son intégré…