Forum Clubic

MSI WInd U100 : très mauvaise qualité matérielle ?

Bonjour,
j’ai acheté un msi wind U100 à sa sortie l’année dernière en juillet 2008. Jusque là aucun problème, tout fonctionnait à merveille, l’ordinateur était performant pour ce que j’en faisais, silencieux, léger, relative bonne batterie,…
mais depuis la fin du mois de mars le ventilateur, jusque là vraiment silencieux, s’est mis à faire un drôle de bruit, et à présent dès que je l’allume et que je fais fonctionner une application quelle qu’elle soit (logiciel messagerie, firefox, word, Excel, filemaker pro sont ceux que j’utilise le plus) il fait le bruit d’une tronçonneuse, d’une tondeuse à gazon ou d’une mobylette. Or j’ai acheté ce portable pour son poids léger et son silence car j’ai vraiment besoin de calme pour travailler et je travaille tous les jours en bibliothèque, et désormais mes voisins de bibliothèque me demandent d’éteindre mon ordi car il fait vraiment un bruit horrible et agaçant.
Est-ce l’hélice du ventilo qui s’est désaxée ? Est-ce fréquent sur ce modèle ? Faut-il changer le ventilo ? Qu’est-ce que vous me conseiller : ramener le portable au SAV (achat Surcouf) ou est-ce que je peux ouvrir moi même la bête, voir le problème et, si besoin, remettre l’hélice correctement.
Un très très grand merci à ceux qui prendront la peine de me lire et à ceux qui pourront m’aider. Merci encore :slight_smile:

S’il est sous garantie tu n’as qu’une chose à faire: retour SAV.

Merci beaucoup pour la réponse…J’espère que j’ai bine gardé la garantie. Une dernière chose : je suis à l’étranger pendant encore quinze jours, et je vais devoir beaucoup utiliser mon ordinateur, hormis le bruit atroce, est-ce que cela risque d’abîmer mon ordi (vibrations, chaleur des composants mal ventilé, hélice du ventilateur) ou est-ce que je peux l’utiliser quand même jusqu’à mon retour en France ? (je n’ai pas vraiment le choix, je suis obligé de l’utiliser, mais c’est juste pour avoir l’esprit tranquille) Encore merci!