Forum Clubic

MS6301 + PIII533B - ca boot plus

hier soir, je vais pour allumer mon PIII, et là désarois, RIEN, le néant.
j’ouvre la tour, je reboote pour voir, les 4 diodes de diag sont, de gauche à droite, orange, vert, rouge, rouge

je test en debranchant tout mes IDE, ca boot pas
je vire ma carte reseau et ma carte RAID, rien.
je vire les barettes mémoires, je les interverti, rien.

bref que dalle, ca boote pas, j’ai testé un clear CMOS mais rien n’y fait.

Quelqu’un aurait il la signification d’erreur des diodes diagnostics de cette carte MSI MS-6301 Slot 1 ?

dans le bouquin msi c’est ecri si je me rapelle bien mais ton histoire ca sen mauvais la…
ta pas un bip?
ta essayé de booter sans la ram?(ca doit biper si le speaker est branché)

j’ai pas le bouquin MSI, c’est un vieux PC de récup.
j’ai déjà essayé sans RAM, mais rien.
aucun bip, vraiment rien… :neutre:
tout les périph s’allument, la carte reseau s’active.
mais aucun bip de démarrage de la CM.
l’ecran reste noir, meme pas de bios dispo

les diodes en demarrage normal passent au vert une par une, mais la la diode vert s’arrete a la 2eme et la 1ere passe orange.

mais déjà il m’avais fait drole d etruc en plein NFS hot pursuit vendredi dernier.
Il s’est eteint brutalement, je l’ai rallumé il était reparti.
Je l’ai laissé allumé tout le WE mais ecran eteint car je m’en servait pas.
hier soir, j’allume l’ecran pensant qu’il fonctionnait toujours, mais rien, ecran noir.

http://img315.imageshack.us/my.php?image=photo0408sh.jpg

regarde ya les codes derreurs
ca peut peut etre taider

merci.
sur la mienne les diodes sont placées horizontalement, je vais regarder de plus près mais comme c’est en noir et blanc la doc, je distingue pas la différence entre rouge et orange.

apparamment ce serait le 2eme cas en page de gauche.

Memory Detection Test

-Testing onboard memory size. The D-LED winll hang if the memory module is damaged or not installed properly.

mais ce qui me semble louche c’est que ca boot pas sans RAM.