Forum Clubic

Motorola L6 + Oreilette Bluetoooth H350

Bonjour,

J’ai acheté un motorola L6 avec une oreilette bluethooth, le problème est que le motorola ne détecte pas l’oreilette bluethooth H350 Motorola.

Quelqu’un serait d’où vient le problème ?

Merci

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

VERFIFIER LES PARAMETRE DE BLUETHOOTH DE TON TELEPHONE ET VERIFIER CI TON TELEPHONE RECOI TOU LES PEREPHIRIQUE (TU VA DUR PARAMATRE_CONNECTIVITE_BLUÊTHOOTH)

Non, le téléphone ne capte pas l’oreilette !

Moi perso, j’ai une oreillette bluetooth wep 200. Pour que mon telephone le detecte, je dois laisser le bouton d’allumage de l’oreillette allumée jusqu’a ce que la del reste fixe et que le telephone puisse alors le detecter.

Peut etre que ça t’aideras.

la del = ?

Je comprends pas du tout ton message, pourais tu être plus clair et plus explicatif ?

Merci

Del ou Led , c’est la petite lumière sur ton oreillette. En fait pour que ton oreillette puisse fonctionner avec ton téléphone, il faut que tu mettes ton téléphone en mode de reconnaissance bluetooth ainsi que ton oreillette (pour cela regarde quelles touches utiliser dans ton mode d’emploi). Un fois l’oreillette reconnue par ton téléphone, elle apparaîtra dans la liste des périphériques bluetooth à portée du téléphone, là il te restera juste à rentrer le code de l’oreillette (souvent 0000) pour que tu puisses t’en servir.

ouai, voila. e_m@t t’as expliqué.

Ca se voit qu’il pleut dehors… car pour que je vienne donner des renseignements sur de la téléphonie, c’est que c’est vraiment rare et exceptionnel :lol:

Je sais bien, je dois appuyer entre 5-10 sc pour allumer l’oreillette et qu’elle clignoite. Elle clignote sauf que mon bluethooh en mode visible et actif il ne reconnait pas l’oreilette !

C’est le problème !

Vous avez pas une solution ?

Tu laisse appuyer entre 5 et 10 secondes pour qu’elle clignote et des qu’elle clignote, tu ne relache pas le bouton jusque ce que la del reste allumée fixe.