Forum Clubic

Mot de passe enregistré en TSE

Bonjour,
j’ai un problème avec le mot de passe enregistré dans tse.
Quand je veux me connecter en tse sur un serveur, il me rejette direct en me
disant que le nom d’utilisateur ou le mot de passe est incorrect.
Car cela doit être enregistré quelque part.
Ma question est ou ?
Ou puis-je effacer ce fichier pour qu’il ne m’affiche plus ce message d’erreur ?
Sur un autre serveur, je n’ai pas de soucis, il se connecte automatiquement.

J’ai vidé le cache tse, les fichiers temporaires, les cookies mais rien n’y fait;
qqn a t-il une astuce svp ?

Merci d’avance !

Bonsoir Ludo95,

plusieurs petites questions pour mieux t’aider :

Le compte avec lequel tu souhaites te connecter sous TSE, est-il membre du Domaine ? Administrateur ? simple utilisateur ?
car ça peut poser problème …

Ensuite, pour TSE, si tu utilises un Serveur 2003, il te faut activer le compte avec lequel tu souhaites te connecter sous TSE dans l’option “gérer votre serveur”, puis “Terminal Server”. Là dedans, tu peux autoriser ou non les utilisateurs qui pourront se connecter au Terminal Server.

Dernière chose : as-tu essayé de te connecter avec le compte Administrateur du Serveur ? Si ça marche, ça ne sera pas un défaut de paramétrage, mais juste l’une des options citées plus haut !

En espèrant avoir répondu à ton message …
Cordialement, Artafak


j'y pense ... tu as une option quelque part pour "réinitialiser le compte utilisateur" .... aucune idée ou c'est, mais je sais que dans ce genre de situation, je fais ça, et après, le problème se résoud comme ça ! A+

jte remercie, j’essaierai çà mercredi !
merci !