Forum Clubic

Mot de passe avec Syncback

Bonjour
Après avoir installé SyncBack et crée des taches pour les sauvegardées, je ne peux pas les planifier message d’ erreur " 0x80070005 accès refusé "
Quelqu’ un peut-il m’ aidé :ouch:
Merci

Je suis pas chez moi mais si tu trouves pas je poste demain soir… il faut désactiver dans windows en effet pour les taches auto… je te post si je retrouve l’aide c’tait sur leur site en GB mais simple à faire…
http://www.2brightsparks.com/help/index.php
http://www.2brightsparks.com/help/index.ph…_v2&id=167&c=17
A+
La soluce était là a workaround il te reste à traduire sur ta version xp french
http://support.microsoft.com/default.aspx?..kb;en-us;884573
Dis moi si c’est ok moi c’était cela…
Sinon je regarde demain chez moi c’était un histoire dans xp des droit à ouvrir
Computer Configuration
Windows Settings
Security Settings
Local Policies etc…
Un de sliens base de données syncback plante mon browser je sais que tu dois mettre un mot de passe blanc sur syncback et aller dasn els autorisation de comptes xp pour autoriser ces mot de passe blanc dans xp et après cela marche impecc

Salut
J’ai retrouvé chez moi

  1. mot de passe vierge dans syncback
  2. tu vas dans outils administration xp/stratégie de sécurité locale/options de sécurité et la ligne comptes restreindre l’utilisation de mots de passe vierge tu mets désactivé et ça roule tout seul ensuite…
    A+