Forum Clubic

Montage pc e8400 sur p5q pro. Au premier boot le proc est 60° et cm à 45 ? (page 2)

donc j’en acheterai demain alors. Donc le pb peut etre simplement la pate thermique ? qui ferait chauffer le proco et le cm ?

Tu a quoi comme ventilo Intel ?
Regarde les images : http://www.spcnet.be/images/matos/CoolerCore2Duo.jpg[/img] ou [img]http://static.pcinpact.com/images/bd/news/52271_mini.jpg
Le gros ou le petit ?
A tu un cœur en cuivre a l’intérieur du ventilo ? http://www.matbe.com/images/biblio/divers/000000010603.jpg

Il me semble que comme les pross 45 nm chauffent moins Intel refile des ventilos moins bien, c’est pour ça que tu te retrouve avec des T° plus élevées.
Edité le 15/08/2008 à 10:55

c’est le gros

C’est déjà ça.
Tu peux essayer avec de la pâte thermique : www.ldlc.com…
Mais selon le prix de celle là tu peux réfléchir à directement acheter un bon ventilo. La tu est sur du résultat.
Par exemple : www.clubic.com…
www.clubic.com…

Et si tu laisse le pc dans le Bios, sans l’arrêter quand le cpu est à 60°C ça continue de monter?

Le boitier est ouvert ou fermé? :neutre:

Le ventilo n’est pas gené par un cable au moins?

le boitier est ouvert mais je ne l’ai jamais laissé plus haut que 60°

mais ca me fait peur d’install windows. C’est la premiere fois que je monte un pc et si je detruit une piece je vais m’en vouloir.

Oui effectivement, j’ai monter un E2180, et il m’affichait une température de 144°C, pourtant le pc ne ce coupait pas. J’ai touché le ventilo il était à peine chaud, toutes les autres température sont correcte.

Ca va faire 4 mois que le pc tourne et aucun problème, la sonde doit être défectueuse… Peut être la même chose pour toi.

elle etait directement a 144 ou alors ca montait petit a petit ? car moi au depart la temp est 40-45 et ca monte, ca monte.

sinon reste dans le bion

tu coupe a 80 degres si cela monte