Forum Clubic

Montage PC difficle - comprends pas pourquoi ca marche pas

Bonjour!!
Voila je vous explique mon cas, je possede un Packard bell H5333 auquel j’avais remplacé l’alim (hyper 400W neuve) et la carte graphique (power color ati 800gt )…tout fonctionne bien a par que mon alim tenai sur une vis et demi et que mon ventilo de mon processeur (pentium4 socket 775) est tombé en panne…et me fesait planter le pc.
J’ai decidé donc de changer de boitier et le radiateur-ventilateur du proc… J’ai acheté donc un boitier no name en alu ma fois trés complet ainsi qu’un Thermaltake Golden Orb II.

Carte Mere (d’origine) : Gygabite GA-8I915 pm
Memoire (d’origine): 1 go infineon 3.0
Processeur: Intel pentium 4 530J, 3 ghz

le boitier comporte un ventilateur à l’arriere ,un en facade, et un sur le coté pré-monté…
Voila en faite c’est le montage qui me pose probleme car apré avoir installé la carte mere (avec le soins de mettre les rondelles…) fixé la carte graphique, fait les multiples branchements … j’appuie sur le bouton power et le pc se met a s’allumer (les led des ventilo s’allument ainsi que les ventilo tournent) malheureseument aucune image a l’ecran et un legé petit bruit (tic…tic…ect…) durant le fonctionnement…
Je n’est pas pu brancher le haut parleur car la prise était trop eloigné pour l’atteindre.
J’ai un gros probleme donc mon pc ne fonctionne pas…je precise tout de meme que les ports usb et audio en facade je n’est pas reussi a trouver comment les brancher correctement dans l’ordre.
Peut tetre cela viens de la maniere dont jai relié les composants aux cables de l’alim?cela proviens t’il des vis? je ne vois pas trop j’aurais vbesoin de conseil de personnes compétentes ou qui s’y connaissent svp…

qu’entend tu par connecteur d’alim auxiliaire 4pins/carré? celui qui a quatre bout dont un plat blanc?

ouai il est

l’alim marche impec’ les cales tu pe me dir ce que c’est?

ils sont mis en place

dois je brancher les ventilos et les ports usb pour que ca fonctionne?

eu oui sinon il démarre pas le pc, il se mets en sécurité pour pas qye le proco grille

ah les ventillos du boitier :paf: oups :ane:

c’est quoi la difference entre la broche cpu-FAN et SYS-fan?

viens de branché mon lecteur dvd fais des grincements toujours le petits tic…

ben cela fais la meme chose toujours le petit tic… prés du ventilo processeur et pa de boot

pa possible il était mort

quel fillm plastique?

yavais rien

est ce l’alim?ouai le ventirad est monté nikel je l’avais deja fais avant et ai sivi les conseil du technicien

j’ai l’imprésion qu’il va falloir qu’il fasse tourné tout ça en dehors du boitier :sweet:

ben le tic tu l’entends où??? :neutre:

j’ai branché le speaker il ne sort aucun son c curieux

ayé j’ai trouvé
Au niveau du ventilateur proc c’était le support metallique qui touché un truc de la carte mere hourra

:pt1cable:

:paf: :pt1cable:

mdr!