Forum Clubic

Montage PC - 1er post :)

Salut,

Je viens de recevoir un pc, en pièces, que je dois monter pour un ami.

Je l´ai monter hier, mais il ne demarre pas.

Le panel m´a l´air bon.

Power SW et Reset Sw bien branché, ainsi que HDLED & P LED 1&2.

Le connecteur du ventilo du cpu, et branché au bon endroit.
Le connecteur doit t-il s´enclipser ou juste se poser?
Car moi il ne s´enclipse pas, il se pose juste o_O…

Voilà j´ai besoin de vos conseils etc, car je galere vraiment pour monter! (c´est la première fois).

CM: ASRock 939S56-M
CPU: AMD Athlon 64 3000+

D´avance merci

Fqk3

Au niveau branchements d’alim ?
tu as branché le connecteur 4 broches sur la carte mère ? (il doit y en avoir un a 24 broches plus un autre a 4 broches !) il faut bien penser a brancher les 2 !

Oui, la broche à 24 est bien branchée, et une autre broche à 4, en forme de carée, est branché en haut à gauche de la carte mère.
J’ai également une autre broche à 4, également en forme de carée, mais aucun autre emplacement pour la mettre :??:
Merci pour ton aide.

pas besoin de mettre l’autre :smiley: les symptomes précis sont ? tu as des bips ? les ventilos tournent ?

Les symptomes? Aucuns.
Aucuns bips, aucuns signaux, aucuns ventilos qui tournent: RIEN :confused:

a vérifier, le bouton de l’alim est sur la bonne position ? (sur le petit I enfoncé et non le petit O)

C’est l’espace entre le boitier et la carte mère?
Si oui, il n’y en a pa …

Je ne comprends pas :ouch:

EDIT: Ha oui, le bouton est bien sur I

la carte mère ne doit pas toucher au fond du boitier, tu dois avoir des entretoises a visser dans la tole du boitier :jap:

http://www.aideonline.com/images/articles/…entretoises.jpg ce genre de trucs :slight_smile:

Ok merci. Mais moi j’ai juste la partie argentée.
Comment ca se met sa ?
A quel moment? Lorsque je fixe la cm au boitier?
Croyez vous qu’il y a eu un risque que tout a cramé? :confused: :’(

Comment on les fixe? J’ai juste la partie argentée moi …
Explique moi plus en détails stp

Merci là les ventilos marchent, maintenant place à la configuration :smiley:

bonjour,
s’ il n’y avait pas d’entretoises il y a fort à parier que le cm soit morte je connais quelqu’un qui montait son premier pc il a fait la même erreur, il a quand même pu faire marcher la garantie (il a attendu le retour un mois).
salut.

:ouch: si ca tourne tu aura u beaucoup de chance de pas cramé la carte mere :paf:

Je suis actuellement entrain d’installer Windows.
Problème, le clavier n’est pas reconnu, donc je ne peux pas appuyez sur Entrer pour lancer l’installation :confused:

ton clavier est en ps2 conecteur violet "a coté de la sourie" ou en usb ?
si il est en usb met en un en ps2.

Il est en PS2.
J’ai essayé avec un USB mais en vain.
J’ai entendu parlé d’une histoire de cavalier …

Toré eu l’air malin a griller le pc de ton pote! lol

Lol oui :smiley:
Enfin là c’est pas griller j’espere ? :grrr:

ton copain c vraiment un bon copain par ce que la si c cramé ta perdu un pote :smiley:

mais ta un nouvel enemie.

ps : ta pas un pote dentiste :paf: tu vas peut etre en avoir besoin .