Forum Clubic

Montage Nouveau PC demarre puis s'éteind

Salut

Je viens tout juste de me faire plaisir, je viens donc de monter mon nouveau pc :
CM MSI P45 Neo3-FR
CPU Intel Core 2 Duo E8400
Ram Corsair 2x 1GO
CG Sapphire Radeon HD 4850 - 512Mo
Alim Fortron FSP400-60GLN Green Power

et malheureusement il ne marche pas !

En faite lorsque je l’allume, il démarre puis s’éteint immédiatement (~1sec).
Donc quand je dit qu’il s’allume, c’est très furtif, pas d’image à l’écarn, un tres léger bruit (mais par contre pas de bip) quelque tours du ventilo du cpu et c’est tout…
Donc j’ai de suite pensé a un problème de surchauffe du CPU mais j’ai quand même un doute vu qu’il s’éteint a environ a peine 1s. Le cpu aurait-il le temps de sur-chauffé en 1 s?

Le probleme peut il venir d’ailleurs .

Merci d’avance
Edité le 04/09/2008 à 11:48

1seconde, non aucune surchauffe possible !

A mon avis, un mauvais branchement dans les câbles d’alimentation, tu as bien la prise 24broches pour la carte mère et la broche 4 ou 8 pins pour le CPU raccordées ?

Salut !
Tu dis qu’il s’allume 1sec puis s’éteint, mais ,il ne se rallume pas ?
Je m’explique, chez MSI le démarrage est boot ~1sec puis coupure puis reboot, cela permet apparemment l’autoconfiguration du BIOS en fonction du matériel.

Salut merci a tous pour vos réponses

J’ai résolu mon problème, il s’agissait effectivement d’un mauvais branchement de l’alimentation. Il fallait bien brancher la grosse broche + la petite de 2x2 juste a coté, et l’autre petite broche de 2x2 au milieu de la carte mère.

:super: