Forum Clubic

Montage d'un ordi, besoin d'aide SVP

Bonjour,
Je suis en train de monter mon propre PC en suivant les indications prises sur le site. Voici ma config:

*Advance SOLANO 8709B (moyen tour - 10 emplacements)
*Fusion alimentation 500W TITAN
*Asus P5N-E SLI
*Intel Core 2 Duo E6750 Box

  • 2xKingston KVR667D2N5/1G (1Go de Ram)
    *carte graphique GeForce 8600GT
  • Maxtor 250 Go 8 Mo SATA II 3.0Gb/s
    *Samsung SH-S202N-BEBE noir
  • MS Windows Vista Premium OEM

Mon soucis est le suivant. Après avoir tout installé, l’ordinateur s’allume pour s’arrêter tout de suite après! J’ai vérifié les branchements, il ne me semble pas m’être trompé. D’ou pourrait provenir le soucis???:etonne2::etonne2::etonne2::etonne2:
Merci d’avance

Revérifie les branchements, y compris la petite broche 4 pins pas loin du proco… Assure-toi que ce n’est pas la partie séparable de ta broche 20pins.

Déjà tu es bon pour racheter une alimentation, parce qu’une alim 500W à 14 euros si elle délivre 150W c’est déjà bien! :paf:
sûr que ça vient de là! pourtant c’est pas faute d’avoir prévenu:
http://www.clubic.com/forum/hardware-general/tr-les-alimentations-atx-la-technologie-de-retour-33-id63422.html
Et un article intéressant:
http://www.canardplus.com/dossier-36-3000-Alimentation_Noname.html

Ouais perso j’avais une alim FUSION 500W, puis un jour pendant que je jouais à Crysis avec ma 8800GTX => BAM l’alimentation a explosé XD

Vérifie que tu as bien mis le processeur. Il est presque impossible de mal le mettre mais bon !

Quant à l’alim il est vrai que tu a fais une erreur la dessus. Tu pense économiser 30€ alors que toute la config peux griller! Sans oublier la nuisance sonore;)

J’en doute… :o

Tu as déjà installé Vista ?

Je n’ai pas eu encore le temps de faire les vérifications… Mais y a t’il un moyen de vérifier si l’alimentation es HS? Quelle alimentation devrais je racheter au cas ou celle ci est défectueuse???
Je me suis lancé dans le montage ne espérant économiser de l’argent (ayant un budget serré) résultat, j’ai l’impression que celui ci va me revenir plus chère que si je l’avais fait monter:@:@:frowning:

Ca y est, je viens enfin d’arriver à allumer mon ordi… J’avais omis de brancher un fil d’alimentation…:pt1cable:
Cpdt, maintenant, quand j’essaye d’installer Vista, rien ne se passe.
J’ai donc essayé ac Windows XP et voici le message que celui ci m’affiche:

Un problème a été détecté et windows a été arrêté afin de prévenir tout dommage sur votre ordinateur.

Si vous voyez cet écran d’erreur pour la première fois, redémarrez votre ordinateur. Si cet écran apparaît encore, suivez ces étapes:

Recherchez tout virus sur votre ordinateur. Supprimez tout disque dur ou contrôleur de disque nouvellement installé. Vérifiez votre disque dur afin de vous assurez qu’il est correctement configuré et terminez.

Exécutez CHKDSK /F pour vérifier la présence d’un dommage sur votre disque dur puis redémarrez votre ordinateur.

Informations technique:
*** STOP: 0x0000007B (0xF78D2524, 0x0000034, 0x00000000, 0x00000000)

Qu’est ce que cela veut dire? J’ai l’impresion de me retrouver à l’hôpital quand un médecin vient vous annoncer une mauvaise nopuvelle (vous avez une maladie incurable:()…
Merci pour l’aide apporter

non ce n’est pas ca!!!

Gloups!:confused: jumper? Mode Sata I? je suis un novice de l’informatique
J’ai déjà installé auparavant mes propres Lecteur CDROM, barrettes mémoire, et autre composant mais je n’ai jamais jusqu’à aintenant monter mon propre ordinateur

Ca n’a pas marché je dirais meme plus, il s’est mis a siffler (le HP interne)… Je l’ai donc remis en config normal
Sinon, j’ai constater que dans le bios, le primary master est configurer sur la fonction CDROM… Est ce normal? n’ayant qu’un disque dur SATA, faut il que je rachète un disque dur IDE?