Forum Clubic

Moniteur hors frequence Gestion alim

Bonjour à tous,
Cela fait maintenant plusieurs mois que je lutte avec ma machine qui présente le symptôme suivant : à certains moments, l’écran devient noir et l’OSD affiche “Moniteur hors fréquence Gestion alim”.
Les paramètres : CoreDuo2 E6850, Asus P5K Premium, 4Go Crucial Ballistix, DD WD Raptor 74Go, alim Seasonic 500W, CG Asus EAH2400PRO, VISTA HOME EDITION.
Ce que j’ai déjà fait :
J’ai déjà renvoyé l’ensemble chez LDLC pour test en juillet : tout est revenu avec la mention “matériel OK”. J’ai moi-même procédé à pas mal de test (MEMTEST…) rien !
J’ai déjà essayé différentes versions de drivers, et je viens de remettre les drivers Asus qui sont les ATI 8.5 (au cas où Asus fasse la petite modification qui tue).

Le problème est en fait réapparu depuis 1 semaine car depuis 3 mois, la fonction Veille Hybride et Veille prolongée était en panne sur mon système Vista. Comme cela m’énervait de ne pas avoir un système complètement fonctionnel, j’ai cherché et trouvé la manip sur le site Microsoft. Ma veille hybride et ma veille prolongée sont de retour et mon problème de moniteur Hors frequence en même temps.
Je trouve donc cette coïncidence assez curieuse et je sollicite vos avis et expériences sur ce sujet.
Dernière chose, dans CCC, je viens aussi de baisser ma fréquence de rafraichissement à 59 Hz (elle était tout logiquement à 60Hz).
Merci à tous pour vos contributions et bon WE.

Pas d’idée ? Problème unique ?
Je fais remonter mon sujet.
Bonne journée

Dernier up ?

:hello:

As tu essayé ta machine avec une autre carte graphique?