Forum Clubic

Mon XP reboot dès le démarrage gravure CD ou DVD par contre il lit bien

depuis 6 mois j’ai ce problème de reboot dès que je grave avec pinnacle. est ce mon graveur qui est en cause ou le pilote ? poutant je n’ai rien changer sinon les mises à jour automatique de XP.
Mon problème c’est le graveur “lecteur D”
Système d’exploitation Microsoft Windows XP Édition familiale
Version 5.1.2600 Service Pack 3 Nu 2600
Éditeur Microsoft Corporation
Fabricant SPBFrance
Modèle K8V-MX
Type PC à base X86
Processeur x86 Family 15 Model 12 Stepping 0 AuthenticAMD ~2000 Mhz
Version du BIOS/Date American Megatrends Inc. 08.00.09 Rev. 1.01.1711, 03/08/2004
Version SMBIOS 2.3
Répertoire Windows C:\WINDOWS
Répertoire système C:\WINDOWS\system32
Périphérique de démarrage \Device\HarddiskVolume1
Option régionale France
Couche d’abstraction matérielle Version = “5.1.2600.5512 (xpsp.080413-2111)”
Utilisateur FAMILLE\Rémy
Fuseaux horaires Paris, Madrid (heure d’été)
Mémoire physique totale 1 280,00 Mo
Mémoire physique disponible 342,34 Mo
Mémoire virtuelle totale 2,00 Go
Mémoire virtuelle disponible 1,95 Go
Espace pour le fichier d’échange 1,85 Go
Fichier d’échange C:\pagefile.sys
Lecteur D:
Description Lecteur de CD-ROM
Média chargé Non
Type de média CD-ROM
Nom TSSTcorp DVD-ROM TS-H352A
Fabricant (Lecteurs de CD-ROM standard)
État OK
Taux de transfert Non disponible
ID cible SCSI 0
ID de périphérique Plug-and-Play IDE\CDROMTSSTCORP_DVD-ROM_TS-H352A_______________TS03____\5&6A6BE80&0&0.0.0
Pilote c:\windows\system32\drivers\cdrom.sys (5.1.2600.5512 (xpsp.080413-2108), 61,50 Ko (62 976 Octets), 04/08/2004 00:59)

Lecteur E:
Description Lecteur de CD-ROM
Média chargé Non
Type de média CD-ROM
Nom TSSTcorp CD/DVDW TS-H552B
Fabricant (Lecteurs de CD-ROM standard)
État OK
Taux de transfert Non disponible
ID cible SCSI 1
ID de périphérique Plug-and-Play IDE\CDROMTSSTCORP_CD/DVDW_TS-H552B_______________TS04____\5354482D3535423269466D726177657220202020
Pilote c:\windows\system32\drivers\cdrom.sys (5.1.2600.5512 (xpsp.080413-2108), 61,50 Ko (62 976 Octets), 04/08/2004 00:59)
Merci d’une réponse
Edité le 09/07/2009 à 00:33

donne toute ta configuration :wink:

tu as pas cocher une option d’extinction apres gravure?

il s’eteind ou il reboot?

bonsoir
dès le lancement de la gravure , le pc donne l’impression d’une coupure de courant et le pc reboot !!!
je ne comprends pas le pourquoi…


[quote="riri38"] tu as pas cocher une option d'extinction apres gravure?

il s’eteind ou il reboot?
[/quote]

bonsoir
dès le lancement de la gravure , le pc donne l’impression d’une coupure de courant et le pc reboot !!!
je ne comprends pas le pourquoi…

tu as quoi comme alimentation? marque et modèle?