Forum Clubic

Mon vista reboot sans prevenir,le mechant :pfff:

Voila mon problème,ca va faire a peine quelques jours que je suis passer a vista et aucun probleme au debut,mais depuis quelque jours,il redmarre sans prevenir,j’ai penser a un virus mais il redmarre au bout de 20,30 ou 2 a 3h plus tard,donc je peux pas le prevoir (j’ai un antispyware et virus mise a jour,et j’ai fait plusieurs analyse)
est ce que quelqu’un aurait une solutions ? au fait,au debut je penser probleme d’alim.,mais quand je l’ai changer par une autre ca a rien changer

Merci de m’aider :jap:

Surchauffe ?
Composant défectueux ?
Ressources système insuffisantes ?
Périphérique en conflit ?

Quel est ta configue stp ?
Rien d’anormal dans le gestionnaire de périphériques ?
Une erreur notée dans l’observateur d’événements ?

salut

tu n’aurait pas configurer ton pc en mode mise en veille prolongé avec une heure pour l’eteindre et l’autr pour l’ouverture

regardde dans le paneau de config____ options d’alimentataion la config c’est quoi tu moin navigue a cette endroit ton probléme est

certainemant par là regarde aussi l’action sur les boutons d’alimentations :neutre:

pc portable ou fixe il nous manque plein de paramétre tu est en dual boot .

ou a tu mit une mise a jour de xp a vista

deja le probleme ne vient pas de vista ou d’une quelconques modif dans windows,car j’ai mis un autre dd avec vista et xp et il l’ordi a qd meme planter pour les deux,et donc j’ai pas penser tout de suite a l’alim,et je suis en train de le tester en ce moment (ca a bien faire 2 h qu’il a pas broncher,c’est bon signe),ou sinon je pencherer p-etre (mais j’espere pas,pour la carte mere,mais je l’ai acheter ya a peine 2 ans,et ca me paraitrer bizarre. :confused:

Eifin,merci de m’avoir repondu :jap:,car les autres post que j’ai laisser sont rester sans reponse (alors a la fin,j’y est pu y repondre moi meme) mais je voudrai savoir comment il faut faire pour brancher une cle usb sur vista (si vous pouvez m’aider) car même quand je lui donne le dossier system32 pour l’usb,il n’arrive pas a me l’installer,une idée ?

salut

un petit truc tout bête si c’est ton alimentation tu tapote tout doucement a son cul si sa reboot no problem l’alimentation commence a

mourrir

sa c’est un bon test a faire c’est un assembleur qui m’en avez parler

bonne soirée

bah c’etait bien l’alim,je l’ai changer et aucun probleme (je pense qu’il devit se produire des µcoupure,et que la securiter de l’alim s’enclencher et faisait redemarrer mon pc au lieu de le scrasher)
:yeux3: enfin un probleme de resolu 8)

Maintenant,il faut que j’a prenne vraiment a me servir de vista (genre le booster un ptit peux :D) et ausi comment faire reconnaitre l’usb a vista,allez,hop hop …