Forum Clubic

Mon ventirad glisse sur mon CPU

J’ai installer un ventirad zalman 9700 sur ma carte mère P5Q PRO. J’ai mis de la pâte thermique sur le CPU et sur le ventirad. Vissé à fond, j’ai remarqué que le ventirad bougeait légèrement, ou plutôt glissait de quelque millimètres. Je voudrais savoir si c’est normal.

Non, ce n’est pas normal, revoit ton montage.

Il y a des bulles d’air.
La pâte se met uniquement sur le CPU en couche extra-fine.

merci pour vos réponses.

Que faire pour réparer ca ?

je reformule

comment je peux faire pour enlever la pâte thermique en plus ?

Même vissé a fond, Mon U-120 Extreme tourne légèrement pareil (1-2mm je dirais) ca fait 4 mois que c’est comme ca et aucun problème, bonnes températures, néanmoins dans ton cas ce serait bien de refaire ton montage donc de nettoyer la pate qu’il y a sur le processeur et le ventirad puis le truc c’est d’en mettre une petite noise sur le processeur puis mettre le ventirad :jap:

Merci de t’être pencher sur mon cas .
Mais tu me conseilles quoi pour nettoyer tout ça ?

De l’alcool à brûler et un mouchoir en papier…

… du papier mouchoir y a pas mieux …

Merci à tous :jap:

tu peu etaler la pate avec une carte telephonique pour avoir une fine couche

J’ai démonté le tout, nettoyer avec un mouchoir en papier ( ça marche nickel pour enlever la pâte ) ventirad et processeur.
Ensuite j’ai étalé un petit peu de pâte avec une carte téléphonique et j’ai remonté le tout.

:o(

Je constate que le ventirad glisse un peu, certes moins qu’avant mais toujours d’1 ou 2 millimètres …

Qu’en pensez vous ?

si les température sont bonne il n’y a pas de probléme :slight_smile:

c’est qu’il s’agit d’un PC que je suis en train de monter ^ ^)
Je voudrais être sur qu’il n’y aura pas de problème avec de mettre le jus lol

quand tu va metre le jus si le pross chauff il y as des protection qui vont le mettre en securité avant qu’il clac

Tu pourra verifier la temperature au repos dans le bios

tfacon il va pas cramer mdr si le ventirad tourne et qu’il est accroché au socket il n’y aura pas de problème :ane:

merci bien, je vais balancer le jus alors :smiley:

tiens nous au kurdent =D

bonjour
je ne vous ai pas oublié :slight_smile:
il m’a fallu du temps, mais voila , c’est fait, je suis sur ma nouvelle machine.
j’utilise core temp , il m’indique au démarrage 32°C dans chaque coeur alors que le logiciel d’asus afffiche 41°C.
dans le bios ca se rapproche des 41 d’asus.

j’attends vos avis.
merci et bon week end aux chanceux

ok pour les temperature des cores
essaye everesr pour voir la temperature du processeur
Les cores c’est bien mais la temperature pross c’est mieux ( enveloppe thermique )