Forum Clubic

Mon vcore descend tout seul en full stress

j’ai fais des test avec prime 95 et OCCT et apres quelque secondes mon vcore descend speedfan m’indique 1.31 vcore et apres quelque secondes sa passe a 1.28 alors me suis dit je vais augmenter le vcore j’augmente le vcore a 1.45 et puis sa descend jusqu’a 1.31 puis après une heure ou deux sa descend a 1.28 et pourtant j’ai désactiver cool n quiet puis toute les option qui peuvent être genente puis mes température son bonne j’ai 55degré en full alors ses normale je me demande ques ce qui cause sa parce que je peu meme pas o/c a cause de sa parce que ses jamais stable vu que le vcore descend toujours

Salut, un petite variation de tension entre le mode idle et full, c’est normal c’est le Vdrop, ça dépend principalement de l’alimentation, de la carte mère et du processeur. Si tu veux plus d’infos la dessus http://www.jmax-hardware.com/forum/index.php/topic,935.0.html.

Dans ton cas par contre ça commence à faire des grosses valeurs, t’as peut être un problème de stabilité sur le 12v de l’alimentation.
Tu peux nous détailler ta config stp?

bien quand je suis en full mon 12v descend a max 11.84 mais se tien souven a 11.90
proco: phenom II x4 940 3.0ghz
mobo:m3a78-pro
memoire:ddr2 qimonda
disque dure: WD caviar 1to 32MB
carte graphique vapor-x 5750HD de sapphire
alim :antec earthwatts 500


et jai remarquer que quand mon 12v prend 11,84 mon écran fige et reste noir temp que je redémarre pas

Au bout de combien de temps avec OCCT t’es plus stable? La stabilité ça vient peut etre de la RAM. Faudrait que tu essayes avec Memtest. Ensuite fais une capture d’écran de CPU-Z en idle et une full pendant un OCCT par exemple. Prend aussi une capture d’écran dans l’onglet RAM et post le tout que je regarde. Faudrait aussi que tu regardes la versions de ton bios, y’a peut etre une mise à jour à faire.
Edité le 29/12/2009 à 12:41

pour se qui est de mon bios il est a jours toute mes pilotes son a jours occt sa prend a peu près un heure d’habitude avant que sa plante cause du vcore qui descend trop et avec prime 95 sa prend 30min jpasse de 1.35 a 1.28 et si je monte mon vcore a 1.5 sa descend jusqua 1.42 defois 1.43 plus j augmente le vcore plus il va descendre


mais je vais essayer memtest j'avais jamais vraiment comprix comment faire mais j'ai vu le lien alors je vais essayer :) je te donnerai des nouvelles

jai fais le test avec memtest toute est correct

Fait un effort sur la ponctuation stp, j’ai du mal avec les phrases de 3 lignes :paf:.
Tu fais tous ces réglages dans le bios ou avec un utilitaires sous windows? Faut bien veiller à faire les réglages manuels dans le bios. Si y’a plusieurs barrettes mémoire, essaye une par une, voir si ça change quelque chose.

Au maximum quand tu fixes ton vcore à 1.41 tu descends à 1.28, c’est bien ça? Et c’est dès que tu passes à 1.28 ça plante? Essaye de faire un test Power Supply avec OCCT (attention à la ventilation, il est costaud celui la).

Le mieux serait de tester ton pc avec une autre alimentation si possible voir s’il y’a toujours les mêmes problèmes. Poste sur le forum tes rapport OCCT aussi, ça peut toujours être utile ;).

desolé pour la ponctuation . Mais réglages son fais a partir de amd overdrive parce que mon bios ne peu augmenter le vcore.oui a 1.28 sa plante j’ai déjà essayer le occt power supply, J’ai jamais pu completé le test .mais je verrai cela plus tard, je vais me coucher J’habite au Québec alors sa explique mon mauvais language mais j’éssayerai se que tu ma dit tantôt quand je vais me lever ,je t’en dirai des nouvelles.