Forum Clubic

Mon processeur chauffe dur résolu

Bonjours
Alor voila mon proc que je Vien d’acheter chauffe a environ 80° en repo et 100° dans les jeux ce qui est anormalement élever mes ce qui est plus étrange ses que les deux cœur son a 45° .j’ai mi de la patte thermique le ventilateur est d’origine .je pense que ma tour est bien ventiler

Ma config est
Processeur :AMD 6400+x2
Carte mère :asus m3a32 deluxe
Carte graphique :asus 8800gts

Mercie d’avance pour les réponses
Edité le 14/03/2008 à 15:00

Ton rad est bien fixé ? ^^

T’as regardé tes processus, y a rien qui bouffe ton processeur ?

Tu as mis beaucoup de pâte thermique ?
Le mieux c’est de mettre un grain de riz au milieu du proc est soit étaler avec une lame de rasoir ou quelque chose comme ca, soit en posant le ventirad qui va étaler de son poids.
Ton 6400 n’est pas overclocké ?

Non il est bien fixer en fait j’ai démonter et remonter le proc au moins 3 foi et avec différente patte thermique au niveau processus il son normal


il est pas overcloker et j'ai mi vraiment juste se qui fallait en patte pour recouvrir

T’as tous bien nettoyé ( j’pense que oui quand même ^^ )

Sinon la je sèche…

oui il est bien nettoyer le ventirad et le processeur aussi après avoir changer la patte .je sais ses trop bizar ses pas la premier pc que je monte et je n’est jamais eu de problème de ce genre et se qui est encore plus étrange ses que mon pc est stable Alor je me suis dit ses peut être Everest qui débloque mes ses pareille sur HWmonitor donc je pence ses soi la sonde est morte ou un défaut de fabrication mercie pour vos réponse rapide

Tu dis que les 2 coeurs sont à 45 alors que le proco est affiché à 80 °C ?

oui bizar non

Le rad est chaud ou froid ?

Cay bizarre en effet. a 100°, le proco se sera mis depuis longtemps en sécurité.

Or, tu dis que ton ordi est stable donc je pencherai aussi pour un problème de sonde.

Les températures des composants autour (chipset) sont normales ?

il est froid

Sonde cuite pour moi alors :neutre:

Les températures des composants autour son correcte
CM34°
gpu pas plus de 50°

J’pense aussi, du moin pour la sonde processeur
Edité le 14/03/2008 à 14:46

ses ce que je pensai que la sonde étai morte pas de bol

+1

Faudra que tu regardes la tempé des cores désormais pour te faire une idée de sa vraie tempé :confused:

mes la sonde ses dans le proc ou ses la carte mére qui sonde

Y en a une dans le proc et depuis un petit moment, y en a aussi une dans chaque coeur. Et y’en a une aussi dans le chipset de la carte mère. :wink:
Y’en a partout :smiley:

Je sais que sur certain Core2Duo y a une sonde directement dans le proco mais AMD je sais pas…


[quote=""] Y en a une dans le proc et depuis un petit moment, y en a aussi une dans chaque coeur. Et y'en a une aussi dans le chipset de la carte mère. Y'en a partout [/quote]

Maintenant je sais :smiley:

bon merci pour vos réponse a tous je pense que le sujet est clôturé .comment on fait pour dire que ses résolu