Forum Clubic

Mon pc s'eteint brusquement (avant meme de demarrer ! ) au bout de klk secondes à peine

Bonjour,

mon pc HP windows vista s eteint brusquement au bout de klk secondes à peine le logo demarrage bios affiché par fois meme avant !
pour info j etais tranquillement sur internet quand ca s’est produit la premiere fois, depuis a chq fois que je le rallume il s eteint tout de suite apres , une dizaine de seconde grand max
qlq peut m aider svp
merci

salut,

peut-être une surchauffe? résultat la carte mère se coupe pour ne pas griller de composants.

As-tu ouvert ta tour pour voir si tous les ventilos fonctionnent?

Mon ancien pc portable (Medion) Faisait exactement pareil! J’ai cru a une panne logiciel et j’ai essayer de tous formater pour tous remettre! Mais impossible de booter! Je l’ai envoyer en SAV il s’agissait en faite de la carte mére qui était morte :confused:
Je sais pas si sa peut t’aider. En esperant que tu reparera sa!

débranches tout ce qui est inutile au boot (DD, lecteur optique, ventilateur de boitier) laisses qu’une seule barrette de RAM)
et observes ce qui de passe
Edité le 08/08/2012 à 09:28

merci pour vos réponses
j ai ouvert la tour, aspiré la poussière : les ventilo fonctionnent jusqu’à l’arrêt complet de l ordi
j ai debranché le dd et ressayer, mais toujours pareil
mon probleme n est tjrs pas resolu !!
merci pour votre aide

non mais débranches tout ce qui est inutile en même temps, tout tes ventilos sauf CPU et GPU, tout les DD, les lecteur, periph usb etc etc

bref tu ne doit avoir que la CM le proc UNE barette de RAM et la CG c’est tout.

quand tu en seras là, observes, si c’est toujours pareil, tu sauras que c’est l’un de ces 3 elements qui est defectueux (ou l’alim)
tu peux même enlever la CG, tu ne verras rien, mais normalement le pc ne s’éteind pas.

Mais un pc qui s’éteind tout seul au bout de quelques secondes ressemble à un probleme de tension, la CM detecte une tension trop faible et coupe tout.
Si tu peux te faire preter une alim serais bien.
Edité le 09/08/2012 à 10:37

Marque de l’alim ? Juste au cas où :wink:

bjr a tous
alim ATX3530-HEN
lr truc c est une mini tour packard bell imax et les autres composants sont quasi ineccessibles a part la cm, cg et dd
je vais essayé ce soir apres le taf et vous tiens au courant
sinon y moyen de savoir si la cm et la cg sont défaillantes ?
pour l instant je chrch une alim, klk un va m en passer une de 450w, alors que la mienne allait jusqu à 350w, ca ne risque rien si je teste avec celle là meme si elle est plus puissante ?

non c’est parfaitement compatible.
Une cg absente ou defaillante devrai provoquer plusieur “bip” au demarrage. donc je ne pense pas que ça vienne de là.

Par contre une cm…difficile d’être affirmatif sans la changer :frowning:

ca y est c’est bien l’alim
le probleme c est que je ne trouve pas du tout ce model !!
avez vous des pistes ?

pas besoin du même model si tu en trouve une autre ayant le même encombrement