Forum Clubic

Mon pc s arrete je suis sous XP

Dés que je lance avast ou defrag ou malwarebytesmon pc s arrete je suis sous XP PRO

Salut,

pourrai-je avoir, des explications un peu plu poussé
pour te donner un coup de mains
Edité le 10/12/2008 à 14:12

Hi

Demarrer - Executer - msconfig

Là regarde les progs qui sont lancés, le mieux note les noms, fait une recherche google sur chacun qui te semblent suspect et sur lesquels tu n’as pas d’infos (généralement ceux qui sont dans les repertoires “system32” / “system” / “windows”

Quelque chose me dit que tu dois avoir un bon virus sur le poste…

Ou essaie l’antivirus en ligne de ce site : www.secuser.com

slt
cette panne survient a la suite :

j ai demonté les ventilos de la carte graphique et du processeur pour les nettoyer ( encrassés)

donc rien debranché ( le nettoyage fait a sec avec 1 piceau )

je remonte les ventilos et depuis ce pb

au redemarage j ai la page qui me demande : redemarrer windows normalement / mode ss echec etc etc mais pas toujours
parfois demarre normalement!!!

merci d avance


slt ok merci j essaye

Bonsoir,
Vérifies que tous tes ventilateurs tournent bien.

lu,

tu as du bouger la carte graphique, et ce qui fait que tu doit avoir un p’tit faux contact

c’est pour cela que de temps en temps tu n’as pas d’image, mais en faite il doit comme même tourner

Je te conseille de la sortir de souffler un bon coup sur le port, et sur les contact de ta carte graphique

Préviens dés que y’a du nouveau

tu as remis de la pâte thermique ? (question con mais après tout ça arrive)

J’ai pas très bien compris, ton PC marche normalement mais il freeze juste lors des scancs avast! et Malwarebytes ou alors il bug n’importe quand ?

C’est plutôt étrange d’avoir un problème qui semble logiciel alors tu as agi sur un élément matériel :neutre: .

EDIT : +1 pour accro79
Edité le 10/12/2008 à 20:10

slt non j ai pas remis de pate thermique car en avais pas

tu pense que ca peu venir de cela???

MERCI EN ATTENDANT


SLT DES QUE JE LANCE L ANALYSE MON PC S ARETTE
[quote="Accro79"] lu,

tu as du bouger la carte graphique, et ce qui fait que tu doit avoir un p’tit faux contact

c’est pour cela que de temps en temps tu n’as pas d’image, mais en faite il doit comme même tourner

Je te conseille de la sortir de souffler un bon coup sur le port, et sur les contact de ta carte graphique

Préviens dés que y’a du nouveau
[/quote]
SLT J AI FAIT MAIS RIEN NE CHANGE


[quote="dragon-noir"] :hello:

( ai demonté les ventilos de la carte graphique et du processeur pour les nettoyer ( encrassés)

donc rien debranché ( le nettoyage fait a sec avec 1 piceau )

si tu a débranché les alimentations des ventilos il y a des prises 3-pins ou ergot qui ont souvent une encoche, il suffit de tirer dessu et

de forcer un peu… Faire attention de ne pas casser ta carte mère quand même

www.clubic.com…

regarde bien au niveau de la patte thermique si tu n’a pas débranché le dissipateur de chaleur du procésseur c’est bon .

et surtout quand tu a fait les manipulations avoir etait déchargé de toute souces électro magnétique en touchant le chassis a chaque

fois:neutre:

faire aussi les essais avec le capot ouvert en démarrant ton pc pour voir si tout tourne bien :wink:
[/quote]

SLT oui tout tourne bien mais le probleme persiste

merci quand meme

Salut ,

Apparemment ton problème n’est pas du a quelque chose de matériels si tu as tous tester…

C’est donc logiciels il faudrait que tu redémarre en mode sans échec et que tu lance avast.

Si le problème persiste dit-nous ce qu’il se passe
Edité le 12/12/2008 à 08:41

salut, des que je lance avast ou autre nettoyeur le ps s eteint

et je dois attendre 5/10 m, avant de pouvoir le redemarrer

Tu n’as pas remis de pâte thermique cherche pas plus loin c’est ça.

Télécharge Everest ou Speedfan pour vérifier tes températures mais à mon avis elles seront beaucoup trop hautes (70°C sans doute).

La pâte est essentielle car elle conduit la chaleur entre l’enveloppe du proco et la base du radiateur, alors s’il n’y a pas de pâte c’est presque comme si tu n’avais pas de radiateur …

Achète de la pâte (~5€) et si tu peux en trouver de l’Artic Silver 5 (mais c’est accessoire…).

Lu,

installe HijackThis et poste un log

Tu as du te chopé une grosse salopri

salut j ai controlé sur everest et ttes mes temperatures sot ok

Je pense que tu ne saisis pas bien.
C’est une chose de regarder les temps en idle (repos), c’est autre chose quand ton CPU est en charge (tu aurais pu dire ce que c’est comme CPU).
Un scan antivirus sollicite assez fortement le CPU, suffisamment pour qu’il chauffe rapidement.
Une fine couche de pâte thermique est indispensable pour une bonne dissipation de la chaleur :jap:
Edité le 13/12/2008 à 08:12

slt merci du conseil

slt a tous

probleme reglé reformattage+ remis pate thermique

et ca roule comme un avion

merci a tous

slt a tous

probleme reglé reformattage+ remis pate thermique

et ca roule comme un avion

merci a tous