Forum Clubic

Mon pc reboot tout le temps !

Un beau bijou pour qui sait s’en servir, et j’avoue avoir un peu de mal. Please, help me !

voici ma config, acheter ici à materiel.net :

Cooler Master HAF-932
Corsair TX - 750W
Seagate Barracuda 7200.11 S-ATA - 500 Go - 32 Mo
Samsung SH-S223Q - OEM, noir
Intel® Core™ i7 920
Asus Rampage II Extreme
G.Skill Kit Extreme3 3 x 1 Go PC12800 NQ
Gainward Radeon™ HD 4870 512 Mo Golden Sample Edition

Mes problèmes sont :

le pc reboot tout seul quand je commence à jouer 1 minutes ou deux sur des jeux tel que Left 4 dead, Half life 2…
Il reboot tout seul aussi au bout de 3/4 d’heure quand je regarde un dvd.

Precision : J’ai déjà fait un renvoi du Disque Dur, ET des 3 barrettes mémoires. Et on me les a renvoyé, en me précisant bien que tout fonctionne. Aussi, je me tourne vers vous, car je ne sais plus quoi faire…

y a-t-il un réglage à faire à partir de la carte mère ? si oui, please, considérez que je suis un novice.
Je n’y connais rien en Bios, en overclocking…

Second point : j’aimerais utiliser le EPU-6 ENGINE pour gérer l’alimentation, mais une icone dit que c’est impossible car le mode overclocking est activé et je dois aller dans le BIOS pour le désactiver. ça je ne sais pas du tout le faire… Pour aller dans le BIOS, on appuie sur SUPR, et une fois dedans, que fais-je ???

ces deux points sont-ils liés ???
please, help me !!! c’est surtout le fait qu’il reboot tout seul qui m’ennuie beaucoup.

Normal que la gestion de l’économie d’énergie ne marche pas qd tu o/c ton pc. Et puis tu nous explique pas assez, il sort d’ou ce pc? tu l’a monté toi meme? tu l’a acheté en magasin? il était o/c d’origine?

il vient de chez materiel.net
ils l’ont monté eux-même
et depuis son arrivé chez moi, il est dans cet état : il reboot tout le temps

je n’y ai apporté aucune modification, à part lui avoir installé Win Xp pour l’utiliser…

apparement oui, il est o/c d’origine

je ne pense pas qu’il soit o/c, je pense qu’il doit juste y avoir une option d’o/c activé dans le bios mais neutre
on peut activé l’AI (ou mettre en manuel)sans forcement overcloker le cpu

problème résolu vendredi soir !!! tout marche !!!

C’était mon Koh Lanta ce &à#%@ d’ordinateur !!! j’en ai pleuré tellement j’en avais marre qu’il REBOOT sans arrêt !!!

voilà ce que j’ai fait : Je suis allé dans le BIOS, en appuyant sur Suppr

J’ai jeté un oeil un peu partout, surtout du côté des barrettes mémoires où là j’ai vu que c’était réglé sur AUTO, alors j’ai changé en mettant sur 1600 MHz. (ce sont des barettes G.Skill Kit Extreme3 3 x 1 Go PC12800 NQ cadensées à 1600 MHz)

---------------et ------------------- ça ---------------- MARCHE !!! plus de REBOOT DU TOUT !!!

IL fonctionne à merveille !!!