Forum Clubic

Mon pc rame (freeze) par moment

Bonjour à tous,

Voilà, depuis peut j’ai mon pc qui rame (ressemble à des lags) par moment et surtout sur toute sorte d’application : jeu (par exemple cs), lors de la lecture de vidéo (que ce soit dvd, blue-ray, divx…), navigation sur internet, ou simplement quand je fais rien, sur le bureau.

Ma config : proc : core 2 duo E6600, carte mère : asus P5B, cg : nvidia 8600GTS, mémoire : 2GO, disque dur : WD 200Go + un autre WD de 500Go servant de stockage.

Ce problème est arrivé du jour au lendemain.
Ce que j’ai fait : Mise à jour de tous les drivers : problème inchangé ; premier formatage : mise des ancien drivers : problème inchangé, deuxième formatage : mise de tous les dernier drivers à jour (même le bios) : problème inchangé, j’ai nettoyé le PC entièrement pensant à un problème de chauffe : le pc brille, est tout propre intérieur comme extérieur, est super silencieux mais le problème est inchangé, j’ai testé la cg sur la config d’un pote identique à la mienne : elle fonctionne parfaitement, j’ai testé la mémoire sur la même config de mon ami : les 2GO fonctionnent parfaitement.

Aujourd’hui je suis au bord du désespoir, je n’ai plus aucune idée et donc j’en demande votre aide. J’ai cherché sur la toile des discutions pouvant résoudre mon problème mais je n’ai rien trouvé sauf sa www.clubic.com… , mais lui avait un problème de température élevée de sa CG.

Merci d’avance de l’aide que vous pourrez m’apporter.

Salut,

Test ton dd système avec le logiciel Data Lifeguard Diagnostic de WD. Ca pourrait venir de là.

A quoi sert ce logiciel ? et surtout quelle réponse pourra-t-il m’apporter ?

Tu pense que ça pourrai venir de mon dd ?

Voilà test effectué avec “Data Lifeguard Diagnostic de WD” il en ressort que mes deux DD n’ont aucun problème.

ta un système propre (franchement formaté) ?

Si c’est pas le dd, je dirais plutôt un virus ou un truc dans le genre.

Quand tu formatais, c’était pas un formatage bas niveau je pense nn? Parce que certains virus ou autre ne peuvent être retirés, si pas avec un logiciel, avec un formatage bas niveau.

bonjour ,

vous avez pas mentioné l’os et les dernier telechargement effectuer sur votre pc ,ça c’est juste une sugetion, manque de memoir vive

si l’os et un vista ,et vous avez telechargé un jeux gourment (possibilité d’un virus qui touche les fichier systéme ,votre pc devien instable).

deuxiéme suggetion ,le cpu chauffe donc remettre de la pat thermique surtout si votre pc date de plus d’un ans ,ou que vous l’avez trop bougé.

troixiéme et deriniére suggetion ,l’endroit ou vous avez mis l’ordit et confiné donc manque d’aération ,plus pat themique usé = chauffé et frise ,bug.

Voila pour mes expérience vecu avec le mien c’etait un virus boot sur le cd antivirus netoyage complet avec un tres bon antivirus ,et telechargement de tuneUputilité 2009(evaluation30 jours) qui ma bien organisé mes fichier et registre .

j’espere que ça t’aideras a résoudre ton probléme si ce n’ai pas dejas fait a plus .:super:

Mon os : windows xp sp3 je vien de tester avec 4Go de ram et ça fait toujours pareil, j’ai effectuer un formatage avec le cd de xp (formatage complet (pas le rapide))
J’ai rien téléchargé d’illégale ou même télécharger de jeux gourmand ou autre, seul jeu gourmand que j’avais c’était krisys (acheter à surcouf), mais depuis le formatage, j’ai plus que cs (ce qui me permet de faire les tests pour voir si j’ai toujours ses freeze).

Sinon j’ai installé EVEREST : et mon cpu tourne à 38°C, la carte mère est à 34°C et la CG est à 48°C.

un petit up car j’en peux plus de ce fichu problème…

Bonjour à tous en ce nouveau jour,

Un petit UP et un nouvelle information.

Lors de ses périodes de “freeze” sous Counter-Strike cela s’affiche en loss : des montée à 15-20 de loss.

Le loss sur CSS, c’est quand des paquets n’arrivent pas, et ça comment à freeze à partir de 5 à 7 de loss donc avec 15-20 ça doit faire peur. Pour ça, ça vient de ta connexion ou de celle du serveur ou tu étais dans CSS. Par contre, si ça le fait sur tous les serveurs ça ne peux venir que de ta connexion ou peut-être de mauvais réglages du jeux mais, ça m’étonnerais.

A tu un antivirus à jour sur ton pc? Parce que si c’est ça, je persiste à dire que c’est surement un virus.

J’ai avast en antivirus et il est à jour, j’ai scanné mon pc avec avec, one care, Kaspersky, antivir.

Ce problème de “freeze” (le pc qui lag rame) se présente sou forme de “loss” dans “CS” et ça le fait sur tous les serveurs. Mais ces “ramages” (freeze lag) se ressente aussi sur la navigation web, quand je regarde un film… (pas seulement sur un jeu)

Je sais bien que c’est avec toutes les appli et pas seulement sur les jeux, tu l’avais marqué dans ton premier poste :wink: .

T’as un OC sur ton PC?

Qu’es qu’un OC ?

Combien y a-t’il de processus lancé dans le gestionnaire de tâches,et combien utilisent-ils de mémoire ?

J’ai nettoyé le pc de mon neveu récemment,il avait à peu près les mêmes soucis que toi alors que le pc “ne faisait rien”…il y avait plus de 50 processus lancés (dont 3 anti-virus ! :lol:) qui utilisaient 900 Mo sur sa mémoire de 1 Go :paf:

3 antivirus, ça à l’air d’être un cas aussi ton neveu :nexath

Oui :stuck_out_tongue: comme beaucoup,j’imagine : il sait utiliser un pc,mais n’a aucune idée de la façon dont il fonctionne

Mais on a eu un cas sur ce forum même…il avait 6 anti-virus qui tournaient et s’étonnait que sa nouvelle config rame autant :paf:

Voici un petit screen des processus lancé :

http://www.monsterup.com/upload/1240754100922.jpg

Je précise que firefox ainsi que Homeplayer sont fermé quand je joue, ou que je travail sur word ou autre…
Edité le 26/04/2009 à 15:58

Ha oui,quand même…(j’en ai 21 pour - de 200 Mo) et ton proco est quand même occupé à 50 % :confused: ça me paraît beaucoup,même pour un Q6600

Ton pc faisait quoi quand tu as pris le screen ?? :heink: