Forum Clubic

Mon PC ralenti avec le temps - disque dur roule tout le temps ou presqu

:bounce: :pt1cable: Salut mon pc me rend dingo…
j’ai tout essayer ou presque…spybot,adware,avg antispyware,ccleaner
et aussi l’ analyse antivirus(service cogeco)…
que puis-je faire pour savoir ce qui le fait tourner comme ça?
Quand je le démarre il est ok et apres un certain temps il se met a tourner(disque dur) comme un fou…

Un petit msconfig, pour savoir ce qui se lance au démarrage.

ctrl+alt+supr

Installes-tu tout est n’importe quoi ?

Salut,
ben y fut un temps ou j’essayais pas mal d’affaire!
mais depuis quelques mois je suis tres sage la dessus…
en fait depuis le premier janvier que tout semble avoir commencé.

      J,ai donc formater mon disc dur et on dirait que quelque choses reste   
      j'ai du recommencer 2 fois et y semble que je devrias le faire encore.
     

      apres  ré installation de windows xp pro sp2
      quelques boque d'installation.....voila pourquoi j'ai recommencé 2 fois
       
    
     la   mon norton pro 2004 internet security
      je ne pouvais plus mettre a jour la  m a j   URL internet security.
       tout le reste c'est mis a jour norton anti-virus et systemework pro 2004
       Alors j'ai tout enlevé les norton et je pris le service sécurité de cogéco      
       cable mon fournisseur  mais rien ne semble faire.

      il y a  49  processus en marche. 
   
     comment faire exactement pour cliner ce fameux disc de tout  pour
     que je puisse enfin installer windows sans probleme.
     J'ai toujours su quoi faire et arranger les choses, il est vrai que je n'ai 
     jamais eu de grave problemes car je quand meme toujours fait attention

merci de ton aide.....Pat dit le TAZ-008

:pt1cable: :sarcastic: :bounce:

je crois avoir trouveé mon probleme de lanteur…

fssm32.exe y bouffe jusqu’a 99% du cu
ca a rapport avec f secur service securité internet…
cpmment l’arreter ce fssm32.exe

merci

voir avec defragmentation du disq :oui:
dans:
programme
accesoires
outils systeme

Et tu peut le désactiver dans Gestionnaires des têches
après dans executer msconfig et programme si tu peu le désactiver déffinitivement
Et fait une défrag :ane:

:smiley: :pt1cable: :super:
Merci a tous!

J’ai reglé le probleme en désintallant le service de sécurité cogéco…
j’ai installé mon norton internet security et anti-virus pro 2004…
le gars de cogéco ma dit que s’était normal qu’il me bouffe tout mon %cu
car il est aussi en temps réel…
Bon vieux norton pro 2004

merci encore et au plaisir de vous reparler
Je vais vérifier sur les forums… si je peux aider quelqu’un a mon tour je me ferai un joie de le faire…

bye bye de Trois rivières PQ

Salut mec, je ne suis pas trés loin, je suis à Québec.

si jamais tu as encore des problèmes, download “hijackthis” (je me souviens plus où je l’ai pris) ou envoie moi un email et je te l’enverrai. Avec ca tu peux vraiment empêcher les programmes de se lancer au démarrage.