Forum Clubic

Mon pc portable sous w10 na pas de veille. asus rog 751 gamer. les "mise en veille" eteignent pc

que ce soit en fermant capot “portable” attendant sous programme ouvert, dans menu démarrer a “mise en veille” le portable ne rentre JAMAIS en veille, mais s’éteint !!!C’est extrêmement usant, car en jeux, plutôt que une mise en veille, le pc stop cession jeux finie !!! ou dans menu démarrer de W10 je choisie mettre en veille, le pc s’éteint, ou en fermant capot, il, s’éteint. J’ai effectué une réinitialisation de 4Heures et réinstallé mon pc déjà neuf “2 mois” c’est même chose, problème présent.
Avez vous une idée ? J’ai eu jusqu’à mois dernier un ASUS aussi qui lui mise a jour W10 n’avait pas le moindre soucies…Merci de m’aider SVP

Thématique sélectionnée : Ordinateur portable

:hello: Bonjour !

Ce sujet concerne plutôt la section ordinateurs portables, je déplace.

Tu pourrais nous donner le modèle exact de l’ordinateur portable ?

A tout hasard, est-ce que les actions a réaliser quand l’écran est fermé ou quand le bouton d’alim est enfoncé sont bien paramétrés dans les paramètres Windows (sous Windows 10, je ne sais pas exactement où ça se situe) ?

A regarder si tu n’as pas une option spécifique dans le BIOS.
Sinon as tu testé avec le mode “mise en veille prolongée” ? Tu as bien été dans les paramètres à “choisir 'action a effectuer lors de la fermeture du capot” ?
As tu des logiciels ASUS sur ton PC ?

Bonjour,

J’ai aussi ce soucis. J’ai acheter un nouveau PC ASUS sous windows 10 fin novembre, le modèle est le suivant : ROG GL552JX-DM343T
Tous mes paramètre sont réglé en mode veille. Lorsque je ferme l’écran de mon PC portable, l’ordinateur ne se met pas en veille, mais il s’étend, ce qui ferme toutes mes fenêtres ouvertes et programmes en cours…

Pouvez-vous m’aidez, c’est très handicapant et avec le temps ça m’énerve de plus en plus…

Je vous remercie d’avance pour votre aide!!

Même question donc, quelle action as tu choisi " a la fermeture du capot" ?

Actuellement j’ai paramétré avec “veille”,
j’ai essayé avec “rien du tout”, mais je pense que ce n’est pas l’idéal pour l’ordinateur si je laisse dans ce mode la, et que je ferme mon capot et le met dans une sacoche pour bouger d’un lieu à l’autre … Le disque dur risque de ne pas aimer!

Il faut choisir “mettre en veille prolongée” c’est le mode idéal pour la fermeture du capot.

En effet, sans compter le fait que mettre le PC allumé dans une sacoche est le meilleur moyen pour le faire surchauffer. :ane: