Forum Clubic

Mon pc plante sans arrêt

Bonjour,

Mon pc plante sans arrêt depuis quelques jours lors d’utilisation simultanée de pgm ou de connexion web multiples.

J’ai fait un dépoussiérage de la tour mais pas de changement.

Le pc plante avant les scan antivirus complet (avast/secuser) donc impossible de savoir s’il y a un virus.

J’ai plein de photo et de films de mes gosses dans la machin et je ne veux pas les perdre!

Aidez-moi SVP.

Pour info, voici les symptomes du pc:
-plantage systématique dès que ouverture plusieurs fenêtres web, utilisation plusieurs pgm…

  • dès que j’utilise un pgm, le pc ronfle/bourdonne
  • une fois qu’il a planté, si je reboot de suite, le démarrage s’arrête lors de l’ouverture de windows : pas de chenillard et image sous éclairée. Je dois attendre 5/10min avant de pouvoir ouvrir windows.
  • je pense que les ventilo ne sont pas sales parce que je n’arrête pas de dépoussiérer à la bombe.

Je suis pris en main par un membre/contributeur sur commentçamarche dans le forum sécurité/virus mais, malgré exécution malwarebytes, kill’em, odt et moultes rapport RSIT, il n’y a toujours aucune amélioration.

Je ne sais pas si c’est un problème de virus ou de matériel.

Est-ce que quelqu’un peut m’aider?

Merci d’avance.

bc47

salut

as tu fait un monitoring température et tension?

fait aussi un memtest

+1
check aussi ton alimentation, même si je ne pense vraiment pas que le problème soit là :slight_smile:

tu as fais quoi récemment comme manip ( installation, pilotes, …)
regarde l’utilisation du cpu
Edité le 29/11/2009 à 23:37

Hum
Y’aurai pas un nid de frelons dans ton unité centrale?

Sans rire, tu es en train de chercher une cause logicielle alors qu’elle est visiblement matérielle.

qd je parle d installation c en materielle

Moi je dis deja grosse erreur d’avoir mit avast comme antivirus, il m’a fais griller mon ancien pc

Mais je pense que tu devrais formater ton pc et si tu as des dossier perso, essaie le mode sans echec

Et comme dit brakbabord tu es en train de chercher une cause logiciel alors qu’elle est visiblement matériel.

Donc là si c’est le cas va directement dans dans un magasin d’informatique de ta ville demander un test et keski a comme degat, mais fais attention au charlatans ^^.

amicalement Tidan
Edité le 30/11/2009 à 03:11

Hum non ce n’est pas la peine de formater, si c’est matériel ça va servir à rien, et surtout tu risques de te retrouver planté pendant la reinstallation. Donc non seulmeent tu n’auras pas résolu ton problème mais en plus tu auras perdu ton installation une fois le problème résolu.

idem que riri38.

C’est peut être un problème de temprérature, ce qui expliquerait le bourdonnement dés que tu utilises le processeur, et le plantage avec plusieurs programmes.Ainsi peut être le fait que tu ais des difficultés à redémarrer windows aprés.

Aprés un plantage, tu peux regarder dans le menu bios au démarrage, le monitoring de la température pour voir si c’est élévé ou pas, profites en pour regarder aussi les tensions.
Regardes aussi lors d’un démarrage à froid pour comparer.
S’il y a de grosses différences, celà signifie que ton PC a un problème de refroidissement.

Sur les machines du commerce il y a une touche au démarrage pour faire une réinstallation d’usine. Sur les Acer c’est alt+f10 et sur les packard bell f11. Ça doit exister chez les autres aussi.

Mais attention à bien sauvegarder les documents importants avant.

MDR

cela se passe de commentaire

Avast c’est un tueur de pc lol

ca sert a rien de reinstaller le os qd tu as une roue crever tu fais pas le plein d essence pour reparer …

vous dite>> plantage systématique dès que ouverture plusieurs fenêtres web, utilisation plusieurs programmes

chercher pas plus loin
l ouverture de plusieurs fenêtres web, et utilisation plusieurs programmes en meme temps

demande beaucoup d énergie au cpu et demande beaucoup de rams
en plus de l antivirus fait surment un scane de tout en meme temps

p.s avez vous un messages d erreurs ou autres???

Bonjour et merci à tous pour vos réponses.

Pour ceux qui veulent bien m’aider, je poste le lien du rapport everest (a priori pas de pbm de température après 1h d’utilisation mais sans lancer plein de pgm… )

Mon pbm n’est toujours pas résolu s’il s’agit d’un virus (plantage pendant exécution scan avast (je vais voir à changer), pendant exécution dailymotion ou youtube.

Par ailleurs, il y a un fichier que je trouve bizarre, impossible à ouvrir, à scanner : xscan.txt = 280 mg…!?

Je veux redire à tout le monde mes remerciements pour les post, ça m’aide à cibler le pbm.

Voici le lien du log everest/

www.cijoint.fr…

www.cijoint.fr…

Utilisation du processeur:
CPU #1 / HTT Unité #1 0 %
CPU #1 / HTT Unité #2 100 %

tu as un programme qui a l’air d’utiliser ton pross en continue

ctrl alt suppr et jette un oeuil sur les processus

Sinon tes 512m de mémoire devienne peu etre juste


on a pas la temp du pross mais à 100% il doit chauffer

oui je confirme ce que dit riri38
ya un programme(ou virus ou bug) qui a l’air d’utiliser ton pross en continue
et jai remarquer que votre Vitesse de rafraîchissement verticale est 60 Hz
changé pour 75mhz

et dans le lecteur F: cest une clef usb?

et La taille de la fenêtre AGP est supérieure à la moitié de la mémoire système. Cela peut entraîner une dégradation des performances(p.s faut allez dans le bios pour changé ce paramettre)

pour en savoir plus sur les programme qui roule e.t.c téléchargé hijackthis ici>> www.01net.com…
crée un log et le copier sur le forum ici on va l’analysé
tuto hijackthis > www.bleepingcomputer.com…