Forum Clubic

Mon pc plante au démarrage depuis peu et affiche un écran bleu

Windows Vista / Firefox 16.0

imageshack.us…

Depuis peu , mon pc ne démarre plus correctement . Il crash avec ecran et message "stop 0x000000A … " (cf image shack ) A noter que norton a détecté un TROJAN.ZEROACCESS!inf
que je n’arrive pas à supprimer malgré le logiciel supplémentaire de norton qui est censé éradiquer le virus .

HELP :confused:

Thématique sélectionnée : Cheval de Troie (Trojan)

J’ai oublié de dire que j’ai désinstallé avast et que c’est depuis lors que j’ai le crashh comme dans le lien ! :confused:

:hello:

Il crashe avec écran bleu au démarrage, sans que tu puisses faire quoi que ce soit chaque fois ?

Tu avais Norto Antivirus ET Avast Antivirus installés en même temps ?

il crash au démarrage et redémarre tout seul et la je le mets en "mode sans échec (avancé) " pour l’utiliser . J’avais avast puis j’ai décidé de changer d’antivirus et j’ai mis norton ( payant ) et depuis ecran bleu .

=> probleme identique que sur ce sujet www.clubic.com…

. J’ai également , " can not load hotkey.sys" qui s’affiche sur le bureau …

bonjour

est ce que tu avais désinstallé avast avec l outil spécifique , et surtout désactivé avant ?
www.avast.com…

J’ai p-e oublié de le désacitvé avant mais j’ai utilisé aswclear.exe … Je dois le réinstaller et le désinstaller ?

bonjour

quelque soit l outil utlisé pour désinstaller Avast , si il n ’ etait pas désactivé , c est sur qu il reste des fichiers
tu peux toujours le réinstaller pour le desinstaller ;
voir pour desactiver Avast =
www.commentcamarche.net…

et comme tu as aussi Norton , désactive le lui aussi pendant l opération , qu il ne vienne pas perturber " aswclear.exe "

il faudra ausi regarder dans la Base du registre s ’ il ne reste pas des clés Avast et Alwil
mais un coup de Ccleaner ne ferait pas de mal

@+

J’ai enfin trouvé le probleme ! LA cause n’était pas AVAST mais bien une mis à jour de norton qui faisait crasher mon pc … MErci norton …

merci du retour
mais quand un anti-virus fonctionne mal , c est souvent parcequ il y a des restes d un autre AV

@+