Forum Clubic

Mon PC ne veut subitement plus démarrer

Salut tout le monde.

Voilà mon problème: alors que je regardais une vidéo il y a deux jours, j’ai eu un soudain freeze. Je redémarre le PC, et là rien à faire, soit ça freeze au bout de 30 sec à 3 minutes après le démarrage (des fois j’ai la chance de voir le bureau), soit dès le démarrage l’écran reste en veille, et j’entends 4 bips de la tour (au lieu de 1 normalement), donc pas moyen de faire quoi que ce soit. J’ai ce gros problème depuis 2 jours maintenant, et je n’ai jamais eu de freeze comme ça depuis que j’ai ce PC.

Voici ma config, que j’ai depuis plus de 2 ans et demi:
Sapphire Readon X1900 GT
AMD Athlon 64 3700+ 2.2 Ghz
Asus A8N-E
Alim Hiper Type RM 480W
Gskill 1x1 Go de RAM
DD Hitachi 160 Go SATA II
Graveur Pioneer

Je vois plusieurs raisons possibles pour l’instant:

  • une pièce qui a laché ou cramé
  • un câble ou plusieurs débranchés (j’ai vu qu’il y en a quelques uns qui trainent dans la tour)
  • un virus (ce que j’espère le moins)

J’ai remarqué par ailleurs qu’après 5 secondes de démarrage, le ventilateur du processeur s’arrête complètement, et ne se remet plus en marche.

Une photo de mon unité centrale, en cas d’anomalie au niveau des branchements de câble:
img100.imageshack.us…

Merci de m’aider!
Edité le 20/02/2009 à 17:07

Ben Deja met ta barrette mémoire sur l’autre port en bleu
Celui le plus proche du processeur

çà changera surement rien mais au moin ça sera monté correctement


A tous Hasard Ton Alimentaire c'est quoi ??

Ca peut etre bcp de chose …

Svt les bips (a voir en fct du nb) peuvent indiquer un pb de RAM
Ensuite les pb de démarrage : j’ai eu le cas ou je devait insister plusieurs fois pour y arriver : j’en suis a ma 3 ieme Alim en 3 ans : les 2 premiere etaient de la mauvaise cam …

Dernierement, je ne boot plus du tout non plus: DD sata non reconnu : je penche sur ma CM qui a foirée : du coup j’en profite pour me refaire une config (tout sauf ALIM : en esperant que c’est pas la derniere encore en cause) …

Si jamais tu avais certains composant de dispo ou preté par un ami, tu peux les tester un par un : Alim / DD/ RAM / PROC …

bon courage

Mon alim est une Hiper Type RM 480W.

Mon but principal est quand-même d’éviter de devoir acheter toute une nouvelle config, si jamais il existe une solution beaucoup moins conséquente au niveau du prix…

Merci de l’aide apporter, et n’hésitez pas!

Edit: Je viens de me rendre compte que j’ai oublié une chose importante, la cm! C’est une Asus A8N-E.
Edité le 20/02/2009 à 17:06

J’ajoute que j’ai avast antivirus professional.

Existe-t-il dans le bios une option d’activation ou désactivation du ventilo du processeur?

Salut,
ça m’a tout l’air d’un problème d’alimentation ,si tu sais la remplacer par une de marque ,ou te la faire préter par quelqu’un ,tu sauras vite mis au courant (sans jeu de mot ).
A+

Mais lorsque je l’ai acheté, Hiper était une très bonne marque pour les alimentations (on me l’avait même conseillé sur ce forum), et là vous en parlez comme si c’était une noname… je ne comprends pas trop.
Je vais essayer de voir pour l’alim.

Sinon j’ai un peu réfléchi, le ventilateur du processeur s’arrête au bout de 5 secondes, puis quelques instants après il y a un freeze, j’en conclus donc que le CPU chauffe trop jusqu’à ce que y’ait le freeze, c’est peut-être pas plus compliqué que ça, si c’est cohérent, non?

Salut,
C’est logique .
C’est pourquoi je te demande d’essayer une autre alim avant d’en acheter une.
a+