Forum Clubic

Mon pc ne s'alume plus mai les ventilo tourne

Bonjour,
Quand j’appuie sur le bouton pour allumer j’entends le ventilo tourner a fond sans s’arrêter et l’ordinateur ne s’allume même pas le bouton ne s’allume même pas en vert l’icône au dessus qui clignote quand le disque dur gratte ne s allume pas rien est allumer sauf les ventilos a fond.
merci de m’aider a résoudre ce problème.
ma config:

windows vista premium
amd athlon 4200+ x2
nvdia 9500gt
acer aspire t180

Salut !
La dernière fois que j’ai eu ce problème sur le PC d’un pote, c’était le CPU qui avait un coup !
Essaies de nettoyer la totale (carte graphique, carte mère, …) démontage complet recommandé.
Ensuite tu changes la pâte thermique du CPU et tu remontes le tout pour voir.

ok merci beaucoup pour ta reponse je vais essayer je te met au courant

Ça marche ! :wink:

Bonjour,

Tu viens de monter ta config?
Si oui : vérifie les alimentations de chaque composant.

Ou c’est un problème qui vient d’apparaitre?

non sa vient d’apparaitre comme sa ,et j’ai acheter mon pc deja monter il y a environ 3-4 ans mais j’ai rajouter une carte graphique il y a environ 6 mois .

Dans ce cas vérifie le CPU comme te l’as dis Dantes. On a les mêmes symptômes lorsqu’on allume un pc avec l’alim du CPU non branchée.

silvouplait ou est l’alim du cpu ?
pour voir si tout est branché

Elle est proche du CPU, c’est une connectique 4 ou 8 pins :

http://www.zimagez.com/miniature/msip45pfront.jpg ici une alim CPU 8 pins
Edité le 19/09/2010 à 13:23

merci


non tout est branché et sa me fais toujour le meme probleme Edité le 19/09/2010 à 15:47

sa me fait toujour le meme probleme , il ne demarre toujours pas

testé avec un autre cpu ? mobale ? alime ?

non je n’en ai pas d’autre l’alim semble marcher puisque les ventilos tourne .
c’est quoi un mobale ?
Edité le 21/09/2010 à 19:10

j’ai allumer le pc en enlevant le capot et tout fonctionne sauf le disque dur qui ne fait rien (je pense)
merci d’avance

j’ai aussi enlever toute les barrete ram et la carte mere ne fait meme pas de bip

up

quelqu’un peux m’aider à résoudre mon problème ?

j’ai tout démonter/remonter mon pc mais le problème est toujours présent …

j’aurai espérer trouver la réponse a mon problème sur ce site …

ta des lumiere sur ta tour?

Salut,
Carte mère hs ! ou le processeur !
Vérifie la cg sur un autre pc ainsi que les mémoires .
Si elles sont bonnes ,au moins tu les récupéreras.
A+

salut et merci pour vos réponses :

je croit que tu as raison car la carte mère sent une légère odeur de bruler j’ai essayer le processeur sur un autre ordinateur

ainsi que les barrette de RAM ; ils marchent .

il n’y a aucune lumière qui qui s’allume sauf au début ou j’ appui sur le bouton pour allumer l’ordinateur , la lumière du disque

dur s’allume puis elle s’éteint au bout d’une demi seconde.
Edité le 01/11/2010 à 11:44