Forum Clubic

Mon pc ne démare pas

mon pc ne demarre pas , j appuie sur le boutton power et il y a les ventillo qui tourne un peu et apres c est tout.

carte mere: LANPARTY nF4

pas de bip?

demonte les composant : CG , memoire , cd , dvd , DD…

et essaye si sa demarre et bip rajoute la memoire puis DD puis CG … au fur et a mesure

d accord c est parti pour le demontage et remontage

A mon avis tu as du mal brancher l’alimentation à la carte mère.

Est-ce ton pc a déjà fonctionné auparavant ?

bon ben j ai tout enlever ! ca marche pas qd mem


oui mon pc a deja fonctionner

Vérifie bien les branchements de l’alimentation à la carte mère, au disque dur, ainsi qu’a la carte graphique.

Si tu as un soucis avec un fil, par exemple si tu ne sais pas ou le brancher, poses des questions :wink:

ben je sais monter des pc mais apriori ce pc etais allumer ce matin et qd on est revenu cette aprem il c est arreter tout seul

Pas d’odeur particulière ?

Le mieux serait de tester chaque composant sur un autre PC, si tu as déjà effectué ce que ta conseillé riri38.

As-tu bien suivi les conseils de riri ?

oui ben en faite j ai tout enlever dvd CG disque dur et carte controleur

Puis je rajoute petit a petit les elements!

Ben j ai 3 branchement de alim a faire ! non ?


mais peut etre que ca viens de l alimentation! pourtant bien brancher et led alumer
oui j ai tout monter element par element et rien ni fais

Et tu n’as pas eu de BIP de la part du Speaker de la carte mère ? Est-il bien branché ?

Pour les branchements: tu dois avoir un cable pour alimenter la carte mère, puis un autre pour la carte graphique, et enfin tu dois avoir des molex pour brancher disques durs et lecteurs divers.


En effet, je pencherai aussi sur l'alimentation :neutre:

As-tu sous la main une autre alimentation afin d’en être sûr ?

J’ai eu ce genre de problème, et c’etait l’alimentation.
Le problème venait du cable 12 V qu ialimente le processeur (ne fournissait pa la tension adéquate), j’ai trouvais en essayant de demarré un vieux PC (P3 qui n’utilise pas se 12 V) avec la meme alim, elle fonctionner,mais plus sur mon P4.

==> Retour SAV du constructeur, échanger par le SAv et sa remarcher.

merci bcp ! ben hop go vendeur informatique

resalut

si ta carte mere ne demarre pas juste avec le pross c’est soit l’alim soit le pross soit la carte mere

Je pense que si cela ne bip pas c’est soit l’alim soit la CM

Test la RAM c’est con mais c’est souvent LE problème qui ne permet pas d’affichage.

oui genial c est mon alim qui a casser merci bcp a tous de votre aide