Forum Clubic

Mon PC n'arrête pas de freezer

Bonjours à tous,
Voilà mon problème : je me suis monté un pc récemment, le problème c’est qu’il freeze souvent mais irrégulièrement.
Pendant 30 sec seule la souris peut bouger. J’ai mis tous les pilotes à jours et rien y fait.
!voilà ma config :
Core 2 Duo E6750
Asus P5K
2Go Corsair
Samsung 250Go
nVidia DeForce 8800GT
Vista édition business

Vcore de 1.05 à 1.25
+3.3 3.30
+5 5.09
+12 11.87
CPU de 15° à 45°
MB de 30° à 45°

Je suis vraiment en galère et j’ai aucune idée d’où ç a peut venir

Merci pour votre aide.

Bonjour,

As-tu installé un logiciel récemment qui pourrait te provoquer cela (comme un anti virus ou un logiciel qui tourne en arrière plan) ?

Les températures et les tensions semblent correctes :wink:
Edité le 25/05/2008 à 18:27

j’ai Avast comme anti virus et spybot,
ça pourrais venir d’eux ?

Essaye de les désinstaller, ou du moins les désactiver en tache de fond, via le panneau de configuration> outils d’administration> services.

Tiens nous au courant :wink:

J’ai désinstallé avast et pour le moment pas de freez à l’horizon :slight_smile:

11.87V sur le 12V c’est faible comme valeur en idle
et 45°C en idle pour la carte mére c’est un peut chaud à mon gout
essaye de teste les barretes de ram avec memtest

tu utilise qu’elle soft pour regarder tes t° de mémoire vive ?

la t° du cpu m’a l’air bien basse en idle 15°

Essaye memtest ou le test mémoire de windows + un cpu stress + 3d marks 06 pour la carte graphique si ça plante pas alors c’est soit un virus trojan ou autres.

je te deconseille avast j’ai du formater mon pc car il a laissé passer 10 virus

depuis que j’ai viré avast j’ai pas eu de freez.
Pour la température j’utilise l’utilitaire d’Asus, Pc Probe II.
Je vais quand même faire un test mémoire, dans le doute.

On admet une tolérance de 5% dans les tensions (au delà de toute façon l’alim se met en sécurité). Les composants sont étudiés pour fonctionner dans une plage de tensions autour de la normale (à cause des alims noname ou un peu à bout de souffle). Ce qui est le plus embêtant en soi dans une alim c’est les variations de tensions. Ce sont les variations qui provoquent le plus de freezes et autres BSOD. Il est rare que la tension trop basse ait cet effet (sauf si on se trouve aux alentours de 11,7 en gros.)

Pour la température de sa mobo elle est dans les normes, il en faut bien plus à une mobo pour provoquer un freeze. Quant à la temp du proco la sonde doit être foireuse. Les sondes sont souvent assez biaisées et il ne faut pas trop faire attention à ce qu’elles disent. Le meilleur moyen d’avoir la température exacte c’est le thermomètre infrarouge.

On voit trop souvent les gens faire une psychose à cause de leurs températures. Il faut se mettre en tête que même 70° est une valeur qui peut être encaissée par les puces sans soucis (actuelles hein, un P3 à 75° est beaucoup plus risqué…).

Bizarre que ça soit avast qui fasse planter ton bouzin quand même…

Ben 11.87V en idle on peut dire que c’est bon mais si il lance une application 3D j’immagine que sa tension doit descendre encore plus bas.
Yolz: Je te conseille d’utiliser everest pour les températures, essaye un 3D Mark 2006 pour voir si il fonctionne sans avast et essaye de tester la stabilité de tes composants avec memtest et occt :wink:

c’est bien ce que je dis :slight_smile: c’est les variations de tension qui sont problématiques. Mais étant donné qu’on a pas de courbe de monitoring on serait bien incapable d’incriminer l’alim.

:wink:

Bon courage Yolz, souvent c’est rien du tout.