Forum Clubic

Mon pc démare tout seul !

Salut, j’ai des problème avec mon pc.

IL reboot tout seul environ a tout les 30 à 60 minutes.

Je dois l’éteindre pour qu’il re-fonctionne corectement.

Quand je l’éteint si j’attend environ 20 minutes il restarte tout seul.

Vraiment bizzare.

Je l’est scanner avec mon anti-virus (free avg) et il ne trouve rien.

J’ai pourtant le service pack 2 avec le firewall, ad-aware, windows defender, spypot search and destroys.
Aucun de ces logiciel me dit que j’ai un problème après le scan. Tout est beau

Ma température moyenne de mon processeur est de 58 c (ce qui est normale)

Je ne peux pas voir cé quoi le problème, car a part ca tout va bien. Mais cé vraiment fatiguant.

Connaissez vous un site ou je pourrais scanner mon pc pour voir si ce n’est pas un virus ?

la chance!!!
j’ai toujours rêvé de faire démarrer tout seul mon pc :jap:

:MDR l’aide trés précieuse de chong ! :paf:

ta pas des bruits bizarres en provenance de ton disque dur ?

regarde dans ton bios : le redémarrage doit être activé !!

regarde aussi dans le panneau de configuration a "option alimentation" la verifie tout !!!

sinon tu a comme site pour verifie ton ordi et la tu a tout :

http://www.secuser.com/

bye :wink:

ok je dois aller dans le bios pour vérifier si le redémarage est activer ?

Une fois trouver je le place sur quoi ?

J’ai été voir dans panneau de configuration dans option d’alimentation et je n’est rien trouver de bizarre sauf dans l’onglet ondualteur qui me dit:Le service d’ondulateur est hors service pour l’instant.

Tu as une carte réseau ou un modem RTC intégré?

Regarde dans le bios si t’as pas une option du style “wake up on lan” activé

edit : ça m’est déjà arrivé là où je bossais avant, ça fait un peu bizarre la 1ère fois ! :ane:

g tout de suite pensé aussi au wol actif mais bon pour que ca marche fo normalement envoyer un "magic packet" … ca marche pas tout seul cet techno :slight_smile:

Sisi, c’est sensible cette ptite chose là :stuck_out_tongue: une perturbation électro-magnétique ou autre et hop ça boot.

Sinon, test la RAM avec ceci: http://oca.microsoft.com/en/windiag.asp

ok merci à tous, de vos réponse. Mais je viens (en t k je pense) de régler le problème. Mon pc n’allumait plus. J’ai donc changer le power suppy et tout à l’aire de bien fonctionner pour l’instant (ca fait seulement 10 minutes que tout fonctionne bien) J’avais auparavant un 300 watt et je viens de m’acheter un 350 watts.

Croyez-vous que cé dangereux de changer pour un plus fort (il n’en font plus des 300 w)

Est-ce que j’avais d’autre truc a installer a part les fils (genre dans le bios ou quelques chose comme ca)

up
:super:

les alim 300 w se trouve dans les boitier bas gamme et sont livrée avec, je te les déconseille car elle super instable…

il n’y a aucun risque de prendre une alim de + de 300W,tu peux même mettre une 550W! mais si ton PC a plus d’un ans,ce n’est pas la peine de prendre une telle puissance.
Si tu veux une alim stable, je te conseil les alim de marque Hyper (j’ai une 350 W et elle est assez discrète,c’est la petite soeur de la 580W)

pour le bios, il n’y a rien à faire ppour l’alimenter car il prend sur la carte mère ou sur la pile.

good bye!

Je confirme egalement pour le WOL c’est tres sensible. A une époque j’avais deux pc en rezo et des que j’allumé un des deux l’autre s’allumait aussi !! (seulement dans un sens)

OK j’ai 10 jours pour retourner mon 350w et je me demande si un jour (d’ici 2 ans) je vais changer de pc, est-ce que je vais pouvoir encore mettre le 350w dans mon future pc ou il sera pas assez fort pour ce future ordinateur.

Pour 10$ de plus je peux avoir un 465w je n’est qu’a le retourner le 350w

Cé quoi les gens on dans le pc habituellement

up :super: