Forum Clubic

Mon pc bloc a la mage de chargement de windows

salut tout le monde!!!ben voilà quand je demarre mon pc tout se passe normalement sauf qu’a chaque fois il me demande si je veux demarrer en mode sans echec etc…et quand je choisi n’importe quel mode ben windows bloc il ne chrge pas il reste comme ca!!!grrrr
pourriez vous m’aider??

:hello: :hello:
C’est quoi comme pc ?? un de marque ou un fait maison ??? il est neuf ou bien c’est arrivé du jour au lendemain ???
Je pense à la ram … essaie de faire un memtest …

ben c un acheté mais je peux pas faire de memtest puisque ca bug windows ne charge pas et donc je peux pas aller sur le bureau

ben je sais pas si c la ram parce que depuis que je l’ai demonté pr faire la poussiere ca fait ca mais le prob c que j’ai casiment rien fais en poussiere j’ai juste enlevé un moumoute deriere un ventilo

T’as quoi ??? :??: :??: J’ai pas compris …
Tu sais , ca a ptet rien à voir avec ton dépoussièrage …

Essais tes barrettes une par une :jap:

processeur:
amd athlon xp 3000+
carte mere:
reference constructeur:msi 6734
format:micro atx
chipset:km 400a
vitesse bus:266/333/400mhz
etc…
carte video:
nvidia geforce fx 5200 le
ddram
128mo
memoire:
ddram
256 mo pc 2700
disque dure:
80 go

les barretes j’ai deja essayé et windows bug qd meme

si non j’ai un pote qui m’a dit de reinstallé windows

mais je sais pas quoi faire…

J’avais ca quand je voulais trop o/c mon proco :smiley:

Essaye en enlevant la pile qui se trouve dans la carte mère quelques minutes, puis remets la, ca va ptet fonctionner.

Ou un ClearCMOS avec le cavalier :oui:

Ouais, juste mais je ne sais pas lequel il faut enlever :confused:

Manuel :oui:
Sur la carte il est écrit ClrCRT ou ClrCMOS normalement :jap:

Ou JBAT sur les vieux PC.

En l’occurence c’en est pas un :oui: