Forum Clubic

Mon ordinateur s'allume mais l'ecran reste noir

[color=red]bonjour, mon pc est un Fujitsu Scaleo Pa 32010 - Athlon 64 3200+ 1 Go 250 Go SATA DVD±RW DL WXPH…

donc lorsque j’allume mon pc les ventillateurs tournent et les diodes de l’unité centrale s’allume mais rien ne se passe… pas de bip, l’écran reste en veille!!!

j’ai essayer l’ecran sur un autre pc il marche impeccable…

j’ai essayer de mettre une alimentation de mon autre pc mais toujour la meme chose.

j’ai vérifier tous les branchements …

sa pourrai venir de quoi ?? moi je pense a la carte mere ou le processeur…

merci de me répondre et si c’est la carte mere ou le processeur de grillé… je voudrais savoir son prix et où l’acheter pas trop cher.[/color]

Désolé, mais tu es dans la mauvaise section du forum, celle dédiée aux ordinateurs portables et autres téléphones mobiles et PDA. Je le signale au modérateur pour qu’il redirige ton post. Merci de ta patience.

ok merci

Je te dirige vers un forum plus approprié: matériel>général :wink:

Merci pour ta patience :jap:

de rien c’est a moi de vous remercier

Question comme ca tu la allumé ton ecran? :MDR Non sérieusement, on sait dabord que sa vient de ton ordinateur lui-même…Tes résolutions sont pas trop hautes p-e y a t’il un problème de compatibilité avec ta carte vidéo?

Tout d’abord tu pourrais essayer d’enlever et de remettre ta barrette de ram, si tu en as deux, tu en enlève une, tu démarres et tu vois ce que celà donne.
Et après si ça marche tu éteins et tu remet l’autre barrette…

Si rien n’y fait il est peut être question d’un souci au niveau de ta carte graphique…dont tu ne nous as pas parlé…
Essaye de la tester sur un autre PC si tu peux.

:jap:

Comme dit Golthran, vérifier la Ram et la carte graphique!
Eventuellement un Clear CMOS peut remettre les choses en place!

merci de votre aide je vais essayer tou sa