Forum Clubic

Mon ordinateur ne marche pas

Bonsoir, mon ordinateur vient de s’arrêter soudainement, le ventilateur de l’alim. ne tourne pas, le voyant de mise sous-tension reste eteinte, pourtant celui du disque dure est allumé quand l’ordinateur est branché au secteur. Je sait pas quel problème c’est, soit l’alim? soite la carte mère? qui à pris un coup. je ne sait pas vraiment, raison pour laquelle j’écris à l’aide. Merci

Quelle est la config ?

A quel moment l’ordinateur s’arrête-il ?

Il y a des bips ? Ta config ?

aucun bip c’es pas normal:(
c’est un Lenovo Thinkcentre du modèl 6087-CN8 à processeur intel core2 Duo, 1Go de mem DDR2, HDD S-ATA 80GB…

PC de marque , quelle idée !
Avec une autre alime , ca fonctionne ? Un autre cpu ? Des auters barettes de ram ? Hors du boitier ? Autre carte maman ?
Tu a quelque chose d’affiché a l’écran ?
As tu tenté de faire un clear cmos ? (enleve la pile de la carte mère 10 minutes et remet la) .
Edité le 21/08/2010 à 23:54

avec une autre alim ou hors du boitier, c là même chose, pour les autres (CPU, DDR2) je les ai fait testé ds un autre poste: ils fonctionnent très bien, j’ai tenté de faire le clear cmos, aucun résultat positif. reste maintenant à vérifier si le problème vient de la carte mère et j’aimerais savoir s’il y a une méthode pour tester le bon fonctionnement d’une carte mère?

Bah teste avec une autre ^^

c compliqué:( pas de pc similaire ds les parrages

enleve cpu , ram CG et dit si il ya des bips .

déjà dit: pas de bip!! et encore, il ya quelque tps le pc pouvait s’allumer, bien vrai k’il n’y avait pas de bip et aucun affichage, maintenant c’est le KO, rien ne fonctionne, quand j’appuie sur le bouton de mise en marche, rien ne réponds, sait pas ce qui m’arrive:( sui dépassé :frowning:

Non mais enleve le CPU et la ram et dit moi si il ya des bips .