Forum Clubic

Mon ordi se fige si non utilisé quelques minutes - Mon ordi se fige si non utilisé qq mn

Bonjour,

Dès que je laisse mon ordinateur quelques minutes sans l’utiliser, il se fige et je suis obliger de la rebooter. Du coup, pas moyen de trouver quel tache est active.
Je précise qu’il a toujours été stable avec anti-virus à jour et Ad-adware à jour.
Je n’ai pas non plus d’écran de veille (délai = 9999).

Avez-vous des pistes à explorer (j’ai désinstallé la dernière mise à jour que j’avais effectué : Acrobot.recaber en 7.0.7 mais pareil).

Existe t-il un moyen de garder une trace de l’activité de son micro ?

Ce problème peut-il être d’origine hard ?

Je suis sous Xp pro pack SP1 (à jour)

D’avance merci.

:hello: Salut !!

1)Pour les traces, il y a l’observateur d’evenement :
Clique droit sur le poste de travail --> Gerer --> Observateurs d’evenements

2)[:paysan]… Possible en effet que la RAM y soit pour quelque chose, test la avec MEMETEST pour voir

Ca pourrait être un problème de surchauffe.

Tu peux simplement choisir "aucun" dans la liste des écrans de veille ! :ane:

Si tu n’as que le SP1, tu ne peux pas dire qu tu es à jour ! :wink:

Surveille les températures.
Essaye de tester la mémoire et ton disque dur (avec l’UltimateBootCD par exemple), voir ton processeur (avec des outils d’overclocking, toujours sur l’UBCD).

:hello:
Quelques pistes :

  • si tu as des périphs (USB et autres) avec l’option Mise en veille pour économiser d’énergie, décoche tout.
  • si tu as activé la mise en veille prolongée, teste sans.
  • désactive carrément ton écran de veille au lieu de mettre un délais infini.

Bonjour,

Les tests effectués cette nuit donne que mon ordi chauffe trop. Dès l’installation du logiciel de surveillance, une alerte de tempèrature est apparu (CPU = 72° pour un AMD 1800+).
Après avoir tuer quelques moutons j’ai gagner de précieux degrés (67°) mais mon micro plantait touours :confused:
Par contre si je laisse ma tour ouverte, la température = 60° et là, plus de plantage… :slight_smile:
Tests mémoires : ok
tests DD indiquent une temépature elevée malgré les cotés de ma tour non remontés.

Je crois que je suis bon pour installer un ventilateur pour ma tour.
il est vrai que j’ai déménagé il y a quelques mois et la pièce ou se trouve mon ordi est trés chaude (entre 25 et 27°).

Un grand merci pour vos conseil qui m’on permit d’être sur la bonne voie :jap:

:hello: Sinon, tu achete un ventilo que tu met juste a cote de ta tour ouverte :neutre:
J’avais des pseudos-pot dingue d’o/c qui faisait ca. Mais la ce que je trouve bizzard, c’est que t’as pas o/c ton proco (enfin tu l’a pas dit toujours) et que ta un AMD, reputé pour ne pas chauffer…

Non, non, mon uc n’est pas o/c. Pourtant cela lui ferait du bien, mon ordi commence à ramer :sleep: .
Je vais voir si c’est pas plus simple de changer de ventirad.

Ton ventirad fera baisser la T° de ton proco, mais ce qui m’inquiete le plus moi, c’est la T° de ton / tes DD !!! Mes Maxtors (qui a dit dehors ???) en pleine charge sont a 45° maximum !!

Ta rémarque est pertinente. :super:
Mes deux disques durs (seageate) sont indiqués à 36 et 46°, 46° étant indiqué comme trés chaud mais non critique. J’utilise le logiciel HDD Health pour surveiller.

Tres bon logiciel :super:

Comment sont monté tes disques durs ? En dessous du lecteur Disquette ?
Perso je les met en bas de la tour bien espacé. Et avec le ventilo que j’ai rajouter sur le coté de mon pc ca refroidi pas mal.

Sinon ya bien les glacons… mais moi je les preferes dans le Ricard™

----> []