Forum Clubic

Mon ordi s'éteint tout seul

depuis quelques temps, mon ordi s’éteint dès que je lui demande de faire une analyse antivirus des disques, copier un DVD sur mon disque dur ou d’autres actions de ce type.

Savez-vous d’où ça peut venir ? Merci d’avance

(Apparemment, ce pourrait être un problème de poussière sur les ventilateurs, mais y a-t-il d’autres hypothèses)

Salut,
Je suis pas megaman mais si ton ventilo tourne mal sa entraine une surchauffe qui fait redemarer l’ordi sur les nouvel technologie ( j’entend nouvel par rapport a mon matos ^^)
tu a quoi comme config?

Il y a de bonnes chances que ça soit une surchauffe qui occasionne un redémarrage.

1- Débranche tout le matériel.
2- Dépoussière à l’aide d’une bombe à air les ventilateurs ET radiateurs certainement encombrés d’amas de poussières.
3- Rebranche tout.
4- Test à nouveau une analyse anti-virus pour voir si ça fonctionne bien correctement.

Bonne journée. :wink:

Merci pour vos réponses à tous les deux…

Bon, d’après ce que je vois, il y a de grandes chances pour que ce soit uniquement un problème de surchauffe. j’avais peur que ça puisse venir d’un tout autre problème.

Sinon, petite précision, l’ordi ne redémarre aps, il s’arrête carrément, mais je suppose que ça revient au même.

Allez, mission dépoussiérage et bonne journée à vous

Pour etre sur d’un probleme de T°, releve les avec everest et communique les nous. En idle et en burn (si tu as le temps :smiley: ).

Températures:
Processeur 67 °C (153 °F)
Seagate ST3160023AS 41 °C (106 °F)

En idle et en burn (si tu as le temps :smiley: ). => que veux tu dire par là ???

:smiley:

En burn> tu lances une application qui fait travailler le proc => N’importe quelle application ?

Propriétés du processeur:
Fabricant Intel
Version Intel Prescott CPU
Horloge externe 133 MHz
Vitesse d’horloge maximale 4000 MHz
Vitesse d’horloge courante 2933 MHz
Type Central Processor
Voltage 1.4 V
État Activé
Identifiant du socket Socket 775

Au temps pour moi, pour le processeur : Type de processeur Intel Pentium 4 515, 2933 MHz (22 x 133)

Merci, j’y vais de ce pas !

La T° du proc est trop elevée, fait un bon depoussierage, remet de la pate thermique et quand tu pourras, changes de ventirad, comme un bon 9500 de Zalman (par exemple).

Un logiciel comme CPU-Idle pourrait-il me permettre de diminuer la température comme cela semble être le cas ?

Tu peux aussi ajouter un ventilo pour faire sortir l’air de ton pc.

je pense a un probleme de surchauffe, car tu as un pékat prescott. ca chauffe becoup ce proc :confused:

Pour le dépoussiérage foin de bombe à air comprimé ! Tu vas balancer de la poussière partout autour :na: Une seule solution : L’aspiro ! Enfin vas-y avec précaution quand même évite de filer des coups de tuyau à l’intérieur de ton PC :paf:

Et si par aventure ton PC continue de déconner change de ventilo (et oublie po la pâte thermique). Ce qui est bizarre c’est que les causes de panne que tu décris sont liées à une activité importante du disque. Essaie de faire une vérification du disque avec les outils de win$ pour voir ?

J’ai fait un nettoyage du disque et une petite défragmentation, et tout s’est bien passé.

En dehors de ça, pour la surchauffe, j’ai le matos qui faut avec l’aspiro… On m’avait déjà dit qu’en faisant attention, c’était tout aussi utile et efficace qu’une bombe à air. Donc ça, ça va aussi !

Et, comme vous l’avez tous dit, si jamais j’ai d’autres soucis, je penserai à changer le ventilo. dans ce cas, je reviendrai surement ici pour demander conseil avant de me lancer à l’aventure de l’achat dudit objet ! :smiley: :smiley:

Moi j’ai un Thermalright XP90 (rad) et un Noiseblocker SE2 (ventilo) sur mon athlon64 (pate thermique : Arctic Silver 5), et il est grosso modo à température ambiante (en fonctionnement à vide), malgré un overclocking modéré (c’est un 3000+ que j’ai monté de 1.8 à 2.5GHz, tension passé de 1.4 à 1.55V) :super: