Forum Clubic

Mon ordi ne s'éteint plus!

Quand je veux arrêter mon ordinateur avec window, l’écran s’éteint, les led sur la tour aussi mais les ventilos continuent a tourner, quand je veux le redémarrer je suis obliger d’appuyer 10 sec sur le bouton power pour que les ventilos s’éteignent et ensuite le démarrer. j’avais déja ce problème sur window vista et maintenant sur 7.
Je pensais que ca pouvais venir de ma carte mère qui vieillirait, c’est possible? Je n’arrive pas a expliquer ce phénomène.
Sinon j’ai passé des antivirus des anti spyware mais ca na rien trouver.(Antivir,Malwarebyte)
voila si quelqu’un a une réponse il est le bien venu.
Merci a tous.

Salut,

ça m’es déjà arrivé mais j’ai jamais trouvé de solution. Maintenant ça me le fait plus. Éteint ton PC et débranche la prise de l’alim. Ensuite appuie sur le bouton power une 10ène de secondes.

Ensuite reéssaie

Salut j’ai essayer je verrais si ca marche, il le fais pas a tout les coups.
Mais c’est vrai que ce problème est étrange je sais pas ce qui peux faire ca, mais ca viens surement de ma carte mère qui doit vieillir.
Merci a toi pour ta réponse:jap:.

Au fait t’as quoi comme carte mère ? Moi j’ai une MSi MS-7046

Une Asus P5K.

Je vois que c’est aussi du LGA775, je sais pas si ça à un rapport, mais bon.

En fin bref, comme je t’ai dis, j’ai jamais trouvé de solution à ce problème. J’avais une période où j’avais pas ce problème et une période où le problème venait. Bref j’y comprend pas grand chose. En tout cas ça fais un moment que j’ai plus ce problème.

Ce que tu peux essayer, c’est un formatage. Je crois que le problème disparaissait, mais il revenait plus tard. Mais peut - être que ça résoudra le problème de ton côté. A voir
Edité le 07/01/2010 à 14:00

essaies de mettre à jour le bios de ta carte-mère et mets les paramètres par défaut.
a+ opc

Ok ben j’ai mis a jour mon bios je verrais bien ce que ca donne pour ce qui est du formatage, je l’ai déja fais ca na rien changer:/
En tout cas merci bien a vous deux.
A++.