Forum Clubic

Mon ordi ne s'eteind plus Oo'

Bonjour…

J’ai intaller windows vista tous content :smiley: !

Mais un souci plutot genant simpose ! quand j’eteinds mon ordinateur tous se passe bien jusqu’au moment ou tout a la fin qd tout est eteind l’écran est noir l’ordi ne fait casiment AUCUN bruit mais il reste allumer le bouton ne s’éteind pas :open_mouth:

Je solicite donc votre aide ^^ je pense que mon cas est peut etre rare?

Merci d’avance

Guillaux

il se mets en veille prolongée
Edité le 03/12/2007 à 20:56

Oui EXACTEMENT y se met en veille prolongé hors je c lique bien sur ETEINDRE…

Personne ne sait comment resoudre ce probleme?
Edité le 03/12/2007 à 22:21

désinstalle xindows vista pour voir!

panneau de configuration / option d’alimentation / choisir l’action du bouton d’alimentation

salut

va voir la pour desactivé la mises en veille prolongé www.laboratoire-microsoft.org…

support.microsoft.com…

www.zebulon.fr…
Edité le 03/12/2007 à 23:03

il a dit qu’il voulait la désactiver ??

il suffit tout simplement de choisit l’action du bouton
Edité le 03/12/2007 à 22:57

re

sinon utilise l’aide de windows tu appui sur la touche F1 et tu tape veille il de donne toutes les solutions

bonsoir

sa ne marche pas Oo’ rien a faire je ne comprends pas

help

SVP AIDEZ MOI !

C’est un probleme serieux et tres génant

Et en apuyant sur la touche pour couper l’alimentation de ton ordi que se passe t’il?:kaola:

Euh? que veux tu dire qd j’appuis et que je suis sur mon bureau?

Non : si tu appuies sur l’interrupteur à bascule qui se trouve probablement derrière ta tour, à côté des ventilateurs de ton alimentation, est-ce que l’ordi s’éteint ?

Mais je pencherais pour une mauvaise configuration du BIOS, moi… :arf:
Edité le 09/12/2007 à 23:41

Salut,

Ouvre panneau de configuration/options d’alimentation.

La tu regardes quel mode est coché puis tu cliques sur son “modifier les paramètres du mode”, ca t’ouvres un autre écran, là tu cliques sur “modifier les parametres d’alimentation avancées”.
Sur le nouvel écran qui s’est ouvert, dans la liste déroulante en haut tu choisis bien le mode qui est marqué comme “[activé]” .
Ensuite dans la liste en dessous, tu va dans “boutons d’alimentation et capot” puis “bouton d’alimentation du menu démarrer” et la tu changes de “veille” à “arreter”.
Tant que tu y es, je te conseille d’aller aussi dans “disque dur” et de mettre “arreter les disques durs après” sur “jamais”. Ca c est a toi de voir mais moi entendre mes disques claquer tout le temps dès qu’ils redémarraient, ca m’a vite soulé :slight_smile: .

“choisir l’action du bouton démarrer” à gauche sur l’écran général des options d’alim ne s’applique qu’au bouton d’alimentation de la tour :slight_smile: mais c’est bien de le changer aussi :slight_smile: .
Edité le 10/12/2007 à 08:45

non sa ne marche pas jai tous fait a la lettre c’etait meme sur veille au lieu de arreter… mais sa ne change rien

je ne suis pas sur d’être utile mais je crois que je vois ce qui t’arrive:
sur le pc sous vista d’un ami (je suis sous xp) je voulais l’éteindre en cliquant sur démarrer puis le bouton que je pensais être celui qui correspond a éteindre, et comme ce que tu décris il se met en veille prolongée

en fait, et j’ai pas vu ça tout de suite, il faut aller sur la petite fléchè et cliquer sur éteindre (ou arrêter je me souviens plus)

deja essayer. . .

salut . windows s’étient quand même et tes ventilateurs tournent , ou il reste bloqué sur la fenêtre arret de windows en cours ?

le ventilo tourne ^^