Forum Clubic

Mon ordi est t-il bien protégé ? antivirus

salut

nsa33.casimages.com…

Dans protection web, regardez c’est pas activé, mais sur l’autre ordi de ma maison, c’est activé, pourquoi ? Mon ordi est-il bien protégé ?

merci.

:hello:

Sujet qui concerne plutôt la section Logiciel, je déplace. :jap:

Les protections liées a Internet semblent en effet ne pas être actives.

Que se passe-t-il si tu essaies de les désactiver, puis de les réactiver dans les options d’Avira ?

Peut-être n’est-ce qu’un bug d’affichage ?

Je ne peux rien faire visiblement, je sais pas quoi faire, je comprends pas.


Sur la page de clubic de l'antivirus pareil que chez moi, ça doit être normal:

www.clubic.com…

Ca explique pas l’autre ordi de ma baraque.

Sur l’autre c’est bien la version gratuite d’Avira qui est installée ? par une version d’essai Internet Security ou je ne sais quoi qui aurait des options en plus ?

Je ne sais pas trop quoi penser en tout cas, parce que dans le tests Antivirus 2013 de Clubic, l’option protection Web est activée : img.clubic.com…

L’article : www.clubic.com…

Après, je ne saurais t’en dire plus, n’ayant jamais utilisé Avira Antivirus. :neutre:

Je sais pas alors.

J’ai installé l’anvitivirus normalement.

Regarde ce qu’ils disent sur clubic:

“L’interface aura tendance à rappeler un peu trop à l’utilisateur que celui-ci ne bénéficie QUE de la version gratuite et quantité de fonctionnalités seront grisées telles que la sauvegarde, le firewall, la protection web ou des mails, le contrôle parental ainsi que l’option “Mode jeu”.”

Donc selon eux c’est normal, après il y a ton lien, donc je comprends plus