Forum Clubic

Mon internet explorer plante à chaque fermeture !

Je n’utilise internet explorer que pour la lecture de mes message (e-mail) et donc il s’ouvre correctement je peux lire mais messages comme je le veux, mais au moment de la fermeture plus rien, c’est le bug (il ne répond plus)!!!
puis comme je suis sur vista il me propose de fermer le programme, ou d’attendre que le programme réponde (ce qui ne fonctionne jamais!) …
Je lis mes message via hotmail mais je m’aperçoit que ce n’est pas seulement quand je lis mes message il suffit d’ouvrir internet explorer (je tombe sur Google) puis je le ferme et la fenêtre ne répond pas pendant une ou deux minutes puis un message d’erreur apparait comme je l’ai spécifié précédemment !!!
merci à vous de prendre le temps de m’aider ! :wink:

Salut,

As-tu installé le controle parental sur windows live messenger sur ta machine ? ( j’ai eu beaucoup de plantage de vista réglé par la désinstallation de ce prog douteux …)

salut,
installe opera 9 ou mozilla firefox 2.0.11 et vérifie si tu as le même problème avec la navigation internet.

Non je n’ai pas installé de controle parental ni rien qui pourrai bloquer de cette façon …mon antivirus n’y est non plu pour rien la dedans !!!
Par contre j’ai deja firefox et lui ne plante pas et fonctionne correctement !!!
merci !


aidez-moi SVP ???

Bonsoir,

Peut tu réinitialiser IE ? Outils -> options -> avancés et réinitialiser en bas à droite.

@+

Apparemment omnipage et omniform sont sources de problèmes,
ainsi que java et d’autres plugins.
Edité le 14/01/2008 à 23:36

???

bah c’est ce que j’ai pu voir sur le net windaube.

je vais essayer de réinitialiser je vous tiens au courant ! :wink:


Merci beaucoup windaube !!! c'est vraiment sympa à vous deux d'avoir répondu ! j'ai donc réinitialisé et maintenant tout fonctionne !!! super ! :)