Forum Clubic

Mon graveur DVD plante! j'ai réinstallé mais rien - Mon graveur DVD plante pour graver!

salut,

Mon graveur plante quand je veut graver 1 DVD/R :frowning: .

Quand je met dans le graveur 1 CD/R, il le reconnait et lance automatiquement la fenêtre pour savoir ce que je veut faire avec le CD/R.

Quand je veut graver 1 DVD/R, la fenêtre de lancement ne se lance plus! Je grave quand même le DVD/R et au bou d’un moment (aléatoire ex: 27%,78%,84% etc…)et ben il plante!!

J’ai donc réinstaller tout mon NERO mais rien n’y fait :pfff:

Merci à ceux qui peuvent m’aide

change de support ou de graveur :neutre:

salut,
Va dans nero info tool et regarde si tu as les drivers aspi de nero et de windows

J’ai était voir et j’ai 1 ligne ou il est écrit:

ASPI32 n/a dans les 3 colonnes (dans Drivers)

ou alors quand je vais dans l’onglet ASPI dans ASPI installation, System ASPI je n’ai rien et en bas de cette page il est écrit ASPI is not installed mais quand je vais dans Nero ASPI j’ai WNASPI32.DLL et en bas de page il est écrit ASPI is installed and working properly dans un cadre vert.

Merci si tu peut m’aider :stuck_out_tongue:

http://img65.imageshack.us/img65/4875/nero10gj.jpg
http://img91.imageshack.us/img91/7534/nero22pg.jpg

Voilà plus explicitement çe que cela donne.

Perso, j’ai le cadre vert dans les deux fenêtre.
Ceci dit, je ne saurais te dire comment obtenir la même chose car quand j’ai acheté l’ordi, tout été déjà installé. :neutre:

essaie de les installer les plus recents sont de 2202 ou 2003…
tient 2004 ceux la
http://www.blue-hardware.com/divers/downlo…lecharge181.php

faut que je l’installe ou exactement stp? dans quel répertoire?

merci

tu le decompresse… y a un fichier .bat a installer et tu as le petit executable aspiint.exe… tu vas rebooter ton pc :slight_smile:

as tu mis ajour le firmware de ton graveur?
http://www.touslesdrivers.com/index.php?v_…=23&v_code=5371

ça fonctionne maintenant après avoir fait tout ce que vous m’avez dit mais ça m’a pris 13h pour graver 1 DVD/R :grrr: !!!!!

Quesque ASPI exactement :??: ?

J’ai tout mis à jour et maintenant j’ai 4 ASPI dans System ASPI alors qu’avant j’en avait aucun. Et j’ai toujours 1 ASPI dans Nero ASPI comme avant.

Que faire SVP?? je suis désespéré… :’(

Salut, tu pourrais donner un screenshot de l’onglet configuration dans infotool stpl ?

Ton disque dur fait combien en taille et que te reste-t’il comme espace libre ?

http://img238.imageshack.us/img238/5904/neroconfig9fc.jpg

J’ai 1 disque dur de 200Go réparti en 3 partitions (Windows XP 32Go de libre, 2ème partition 20Go de libre et dernière partition 9,70Go de libre).

Merci de ton aide :wink:

Oki, encore une précision, quelle est ta version de nero ? Tu as déjà essayé de la mettre à jour ?

Vérifie aussi que le DMA est bien activé …

http://faq-nero.e-wsc.com/faq007.php

Quand tu graves, tu graves:

du disque dur -> graveur

ou dvd-rom -> graveur ?

J’ai NERO 6

Et non je n’est pas essayé de la mettre à jour, car tout fonctionner très bien jusqu’a maintenant… :neutre:

Tu n’as pas installé le sp2 récemment? Sinon télécharge la mise à jour sur le site nero.

Autre remarque, personnellement j’avais un cd d’installation de Nero livré avec mon graveur (il y a deux ans). Il y a un mois un ami m’avait filé la nouvelle version de Nero. Ca n’a jamais marché… et même quand les gravures allaient jusqu’à la fin du processus, les derniers fichiers de mes dvd ne marchaient pas.

Finalement je suis revenu à mon ancienne version, j’ai téléchargé la mise à jour pour le sp2 sur le site nero et ça marche nickel.
Je connais pas la raison mais si tu as changé de version de nero réinstalle celle livrée ac ton graveur on sait jamais…

non justement je comprend pas non plus :neutre: car je suis toujours avec la version livré avec le graveur soit la version 6 de NERO.

Hum hum…

Helpe me please :slight_smile:

:wink:

Reccord battu! :ane:

Essaie de graver avec un autre logiciel que Nero (tu en trouveras d’autres gratuits sur Clubic).

Si ca fait la même chose, c’est surement matériel. :frowning:

Edit: balise de mise en gras mal faite :paf:

Euh…

:??:

Il n’est pas clair mon message? Tu n’as pas trouvé d’autre softs de gravure?

Essaie de graver avec ce logiciel: http://www.clubic.com/telecharger-fiche184…rnerxp-pro.html

Voila, tiens nous au courant :jap:

Désolé si cela ne marche pas… souvent cela a résolu des problèmes ces aspi…! :confused:
va falloir les desinstallé… bizarre… :neutre: encore désolé…