Forum Clubic

Mon ecran s eteint des le debut du test de 3dmark2001 se

bonjour tout le monde

voila je viens de m acheter un nv ordinateur
k8ne delux
amd 64 3400+
gforce 6600 gt
1028 mo de ram

et j ai l impression que mon ordi ram
il met du temps a ouvrir les programmes et les jeux lag comme si je jouais sur le net avec une très mauvaise connections. Et j ai eu un jeux fourni avec ma carte graphique qui lui fais planter l écrans au début du jeux.

et j aimerais aussi faire baisser le bruit de mon ventilo mais expertool ne marche pas. Il n y a pas l option baisser la vitesse des ventilos

merci de votre aide

les drivers chipset ?

les hd sont bien en dma ?

le cpu (et ram) est bien reconnu dans le bios ?

maintenant mon ordi ne rame plus.
J avais un prog du style sasser qui me bouffer toutes mes ressources.

maintenant mon probe c des que je veux jouer a un jeux ressent, ou que je veux faire un test avec 3dmarck 2001 se ,comme pour le jeux l écran s éteint. "pour le jeux c des que je vais pouvoir jouer . Les menus pas de probe. Et pour 3dmarck, c des le milieux du premier test que l encrant s éteint ,donc plus que une solution le reboot de la machine.

j a installer les derniers driver de la carte graphique
rien ne change

j ai installé nVIDIA Chipset(CK8) driver rien ne change non plus

hd je c pas si il est en dma

et le cpu et ram sont bien détecté

SI quelqu un pouvait m aider je n y connais rien en informatique

bon j ai fait une autre test
j ai mis 3dmark2001se en 800600 16 bit et sa marchait
mais en 1024
768 tj en 16 bit sa ne marche pas et quand je mes 800*600 en 32 bit sa ne marche tj pas

d ou sa peux provenir d apres vous?

De l ecrans la carte mere ou carte graphique

Fréquence de rafraichissement de l’écran trop élevée???