Forum Clubic

Mon Athlon X2 6000 consomme 87w en charge au lieu des 125w est ce normal ?

Bonjour,
Sous sandra XII mon Athlon 6000+ affiche une consommation inférieur a la normal durant un benchmark (87w contre 125w en générale) cool’n’quiet est désactivé et tout les réglages de fréquence/voltage sont en auto
Est-ce normal ?
Est-ce un problème d’alimentation ?

configuration:
-ATI radeon Rx2900 XT 512 mo
-Athlon 64 X2 6000+
-4GO DDR2 Gskill pc6400 PK 4-4-4-12
-carte mère Asus M2N-E
-deux disques durs de 500 go
-5 ventilateur de boitier
-Lc power 550w

Merci de votre aide

Avec quoi tu regardes la consommation ? :o

Apres un benchmark arithmétique avec sandra XII la consommation du processeur est afficher et est de 87w. Les autre test de 6000+ sur le net avec sandra affiche 125w soit 50w de plus.
un scrennshot du test en question :
img255.imageshack.us…
Edité le 29/07/2008 à 19:29

Salut,
Il est possible que les drivers de tes sondes sur ta CM ne soient pas installé ou alors qu’une de tes sondes soit défaillante (par exemple ma sonde de tension +12V affiche depuis le bios +23,3V…).
Vérifie que ta carte mère soit bien supporté par Sandra, si c’est le cas met à jour tes drivers de ta CM et refais un test.
Après si c’est toujours la même et que le cool & quiet et désactivé alors je pencherais pour un capteur défectueux.

Il existe plusieurs versions du 6000+, les récentes consomment moins que les anciennes :wink:
Regarde la révision du tien, si elle date du second semestre 2007 et que la tension du coeur est de 1.30V alors c’est normal.

Et puis s’il ne consomme que 87W pour des perfs équivalentes c’est plutôt une bonne nouvelle, je vois pas ce qui t’inquiète :ane:
Edité le 30/07/2008 à 09:53

Sinon ben pourquoi tu te plain si tu as les même perf est quel consomme moins c’est parfait :slight_smile:

bas merci a près tout je men fou :smiley: si ça consomme moins se plutôt bon pour moi…
mais mon pross est bien l’ancien model et mon voltage est de 1.46 ^^
s’est pas grave mon alimentation est pas terrible donc si elle crame… on s’en fout !

merci a tous je suis rassure :stuck_out_tongue:

Enfin elle risque de cramer avec ta config :S enfin je dit ça je dit rien

+1 pour wazany, les LC Power sont réputé pour etre de mauvaise alim (tension pas stable ) avec un système de sécurité plus que douteux. Le risque c’est que ta config en prenne un coup, et pas forcément quand elle va cramer, mais a la longue avec de mauvaise tension ca va abimer ton matos.

ça m’etonne meme que t’es pas de soucis avec un 6000+ et 2900XT qui sont pas réputé pour leurs faible consonmation

ben son 6000+ consomme plus tant que ça XD

lol c’est vrai! ça doit etre un 6000+ edition collector :ane:

T’as choper le 6000+ extrem black edition, tellement bien réussis que tu peux l’OC à 4 ou 5 GHz :bounce:

le tou sur une lcpower 400w ^^

Le pire s’est que mon 12v plafonne a 11.80 et descend jusqu’à 11.37 (selon sandra ! Evrest dis que mon 12v est plutôt vers les 12.30 )
vous me conseiller quoi comme alimentation de bourrin (a terme je vais passer a une 4870 X2 en crossfire avec un phenom 9850 XD )
en moyenne et haute gamme (plutôt moyen mon matos est un peut hors de prix)

Et pour répondre a elgarone j’ai déjà tenter un overcloking léger de mon pross… reboot immédiat a 3090:non:avec une tension bien au dessus de la normale… (il chauffait a 61° pas plus d’ailleurs -_-)
Edité le 30/07/2008 à 19:40

une 650 w de bonne marque :slight_smile:

comme une Corsair 650W CMPSU-650TX par exemple?

oui

Je vois pas trop l’utilité d’une 650W par contre une 500w est largement suffisant :slight_smile:

Après l’achat d’une nouvelle alimentation de 650w Sandra affiche toujours une consommation de 87w (aberrent) il s’agit donc d’un bug !

Il faut tout de même noter qu’avec ma nouvelle alimentation j’ai eu un gain de performance de 30 % sous Crysis et de 67% sous suprême commander !
Donc ma LC Power était vraiment limite !