Forum Clubic

Modification du voltage du chipset ou non? - Sur une ultra-D avec un opty 165

Bonjour tout le monde!

Je me pose une petite question… mon opty 165 est overclocké (270 x 9). Il est stable : testé avec Sp2004 pendant 24 heures.

Mais au dessus de 270 de FSB mon système n’est plus stable… Je me demandais si le probleme ne venait pas de mon chipset qui voudrait bien avoir une tension un peu plus élevée…

Pour l’instant la tension du chipset est à 1.50 et je peux monter par palier de 0.10 jusqu’à 1.80.

Sachant que le refroidissement du chipset est celui d’origine, puis-je monter à 1.60? Et surtout est-ce possible que le chipset soit le coupable?

Merci bien à toutes et à tous pour vos réponses!
:jap:

je doute que se soit le chipset qui en soit la cause

attention toutefois avec le rad d’origine,le nf4 chauffe beaucoup…Essai de placer une sonde externe,et donne nous deja tes températures avant de monter ta tension chip.

Merci pour vos réponses.

En full 47°C pour le chipset…

+1

c’est pas ça…

j’ai le même type de problème et le fait d’avoir augmenter la tension du chipset n’a rien changé

:ouch: 47° tu la watercooler ton nf4 ?

Bah essai toujours ta rien a perdre…
Je pense plutôt que ton opty pedale à vitesse maxx :oui:

non mon chipset n’est pas watercoolé… mais j’ai un bon boitier bien ventilé et ni la carte graphique ni le processeur ne chauffe beaucoup donc l’air dans le boitier n’est pas chaud… je pense que ma température assez basse vient de là…

Ce qui est bizarre en fait c’est que mon opty marche tres bien au vcore d’origine avec un FSB jusqu’à 265 Mhz et dès que je dépasse cette valeur il faut que j’augmente le vcore et à partir de 280 Mhz à peu pres meme en mettant un vcore de 1.50v le cpu n’est pas stable…

je trouve bizarre quand meme que ca monte tres bien de 200 Mhz à 265 Mhz, et apres ben plus rien… ou presque…

cpu a limite :neutre:

elles ont toutes la meme temp a peu pres sur la dfi, j’ai aussi les meme temp avec le rad d’origine

contrôleur mémoire sans doute :neutre:

Ok merci… je vais continuer doucement mes tests alors…

Merci à tous.

moi je dirai plutout la ram, a partir de 270 280 ca commence a faire beaucoup pour la g-skill qui est certifie a 250.
si tu te renseigne un peu tu vera que tres peu de personne arrive a la pousser plus haut.

Il faut faire attentions avec ces mesures, il me semble qu’avec la sonde affichant 40° on est plus pres des 60° :confused:

Ma ram est desynchro donc aucun probleme à ce niveau là…

on m’a déjà parlé des problemes des sondes DFI mais j’arrive à mettre le doigt sans probleme sur le chipset et le CPU…

Merci à vous deux.

ta un doigt ignifugé [:shy]

:MDR :MDR

jpense plutot au controleur memoire qui a du mal :confused:

Par contre augmenté le jus sur le chipset pourais regler qq plantages rare apparement genre sous du surf…

en tout cas, monter de 0.1V ne doit pas être trop risqué tant qu’il est bien refroidit :neutre:

à tenter :neutre: