Forum Clubic

Modem Triway - Lowid emule !

Salut à tous,

il y a deux jours j’ai reçu le Modem “Routeur” Triway - Tiscali, jai procédé à l’ouverture des ports : 4662 TCP 192.168.2.2 4662 4672 UDP 192.168.2.2 4672 4661 TCP 192.168.2.2 4661 8436 TCP 192.168.2.2 8436 6346 TCP 192.168.2.2 6346 4665 UDP 192.168.2.2 4665

Je suis sous Win XP Pro SP2 avec Avast et Kerio 2.15 activé (le pare feux de Win désactivé), lorsque je lance la mule j’ai déjà des difficultées de connection avec Razorbak, qui m’indique que je suis en Lowid.

C’est là que je sais pas ce que je dois faire pour remédier à ce probléme, je pense que cela viens de mon adresse IP, mais je ne sais pas comment faire le réglage.

Merci d’avance pour toutes réponses.
:kimous:

Salut, tu peux essayer un truc que j’ai fais pour un copain… Bien que le télèchargement soit de plus en plus réglementé !!
Tu ouvres la fenetre qui t’affiche les connexions réseaux.
Tu fais propriété sur l’icone Internet de cette fenetre.
Puis tu ajoutes tes ports UBD et TCP avec tes adresses IP.
Si tu as plusieurs Pc, ouvres une paire de port TCP/UDP par pc et tu reseigne ta mule de ceux-ci !
Dis moi si sa fonctionne !

Salut REMI.FA,

merci d’avance pour ta réponse, je suis arrivé à le configurer juste après avoir passer mon message, mon probléme était tout simplement au niveau de l’ouverture des ports, je ne m’étais pas la bonne adresse IP, adresse qui pourtant m’avait été indiqué par Tiscali!!!

Maintenant cela fonctionne en High ID

Salut A+ :kimous:

amicalement !

J’ai eu à peu près le meme problème (low id à cause de mon routeur free box)mais j’ai réussi à trouver comment arranger cela sur un site internet.Seule problème je ne trouve pas la fenetre qui est indiquée sur le site internet!!!(elle s’appelle propriété de protocole internet ip)Pour aider voici le site internet ici

Salut,
Tu trouveras là http://www.emule-france.com/forums/index.php?showforum=1 pas mal de posts sur le Triway et les meilleurs spécialistes de la mule.
Amitiés
Janus

Merci je vais tout de suite essayer.