Forum Clubic

Mode S avec Nikon D70

Bonjour à tous !
Je viens d’acheter le D70, et j’ai essayé de prendre des photos en mode S à l’intérieur mais l’exposition est toujours affichée -5, les photos sont donc toutes noires … on ne voit rien.
J’ai consulté le manuel et j’ai suivi ce qui est marqué pour corriger l’exposition. J’ai réussi à la corriger avec la molette secondaire mais le problème c’est que quand je lâche le bouton +/-, l’exposition est redevenue comme avant càd à -5, et les photos sont noires -_- …
J’ai même essayé de laisser le bouton +/- appuyé pendant la prise de vue, mais rien à faire, ça sort toujours noir …
J’ai essayé de régler ISO mais … c’est toujours pareil …
Des conseils?
Je vous remercie par avance des réponses.

Bon, pas de panique…Juste dérrière ton déclencheur, tu as 2 petites touches. Sur celle de droite tu as un symbole +/-. Tu mets ton appareil sur ON et ensuite tu appuies sur cette petite touche et tu tournes vers la gauche en même temps la molette qui se situe au dessus de la porte dans laquelle tu mets ta compact flash…jusqu’au 0.
En principe c’est tout bon.

Je n’ai pas encore essayé le mode S sur le mien, mais je serais toi, je l’essaierai à l’extérieur pour ne pas utiliser ton flash en même temps, ce qui devrait éclaircir tes photos. Généralement, le mode S (pour Sport) est utilisé pour capturer un élément d’une photo qui a vite (comme une moto en course par exemple). La logique veut que pour une vitesse élevée en S, le diaphragme soit ouvert plus grand de telle façon que plus de lumière vienne sensibiliser la pellicule ou le capteur.
As-tu essayé sur la molette de programme de gauche l’icône sport (entre la fleur et la nuit) ? :stuck_out_tongue:

Edit : grillé par Windaube :stuck_out_tongue: et merci pour ce tuyau. je n’ai pas encore essayé ce système par manque de temps et surtout parce que la saison de courses moto vitesse n’est pas commencée (en février seulement) :sarcastic:

:stuck_out_tongue: Palou, pas beaucoup de questions sur le D70, pourtant il se vend bien le bestiau…

Merci pour vos réponses ! :slight_smile:
Mais j’ai déjà essayé de régler l’exposition avec le petit bouton en bas du déclencheur + la molette … et ça a bien modifié mais quand j’appuie sur le déclencheur pour prendre la photo, l’exposition redevient comme c’était avant càd à presque -5 !!! Quand j’appuie sur le bouton +/- pour regarder le niveau d’exposition actuel, il me met le niveau que j’avais réglé mais quand je relâche ce bouton pour prendre la photo, alors l’exposition redevient comme avant :heink: :heink:
Je comprends plus rien !!
et puis biensûr c’est tout noir …
En fait, j’essaie d’utiliser le mode S (priorité vitesse) à titre d’essai à l’intérieur sans flash … car j’ai déjà essayé à l’extérieur, et ça a marché plutôt bien.

Sinon, je constate aussi qu’il y a pas mal de bruits sur les photos de l’intérieur … même avec l’option réduction du bruit activée … est-ce la même chose pour vous?

hello,

Je crois qu’il y’a confuse.
C’est “S” pour Shutter

@ plouche
[:mauricechevalier]

Pour l’intérieur, je me casse pas trop, je sort le SB800. C’est un excellent flash, un peu onéreux, mais tu retrouves parfaitement la couleur de la peau lorsque tu veux faire des portraits. Il est TOP. As tu essayé dans le menu de remettre les réglages par défaut, des fois que tu aies activé une option…

Tu as choisis quelle valeur pour l’interrieur ?

Ah la fatigue ! autant pour moi, le S est plus Speed que Sport :stuck_out_tongue:

J’ai le SB600, mais je voulais shooter sans le flash en mode S à l’intérieur …
Est-ce vraiment imposible sans le flash ou c’est un bug de mon appareil?
Sinon, dans le menu, j’ai rien changé :frowning:

J’ai essayé de passer par tous les ISO de 200 jusqu’à 1600 … c’est pareil, rien n’a été changé.
Puis pour l’exposition, j’ai essayé de mettre au maximum càd +5, mais ça revient toujours à -5 ! :??:

Hello,

Je viens de tester chez moi (j’utilise trés rarement ce mod)
J’ai modifié la valeur de l’expo en le mettant tout comme toi +5. La valeur est bien prise en compte (vérification faite sur le compte rendu en visionnant les clichés)
As tu essayé de réduir la vitesse d’ouverture ? plus ton ouverture est rapide moin de lumière entre. Ce qui donne une photo sombre (je penses que tu te doutes de ca … mais bon faut le dire)

@ plouche avec de bonnes nouvelles :wink:

PS/ pose ou cale l’appareil … gare au flou de bougé

Confusion avec le thermomètre et la température extérieure ??? … [je sors !]
Sérieux, je suis le débat car ça m’intéresse [:helo]

euhhh … le D70 est au sav ou c’est le pc ???

lol non non c’est pas au sav :stuck_out_tongue: … en fait le truc c’est que j’ai pas encore le temps, ni l’occasion de retester :frowning:
mais t’avais essayé à l’intérieur la nuit (pas bc de lumière mais pas noir non plus) ou c’est pendant la journée?
J’avais même pas vu vérifié avec les clichés sur le pc parce que c’était tout noir alors je les ai tous virés. :frowning:

A pelucheeee

J’ai fait le test dans une piece éclairée par le moniteur du pc.
J’ai été surpris par la restition des couleurs des murs de la piece. Le capteur réagit bien.

@ plouche
:wink:

Le mode S :
permet de choisir la vitesse de declanchement et l appareil se debrouille avec les autres parametres (ouverture et iso si tu es en auto).
Donc en interieur si tu es a 1/500, a moins d utiliser des halogene de 500watts pour l eclairage tu arrivera a rien.
Avec l optique tu kit il est asses difficil de shooter sans flash a l interieur sauf pres d une fenetre. En mode S il faut choisir 1/60 parcque en dessous il y aura du flou de bougé.
Et pour shooter en interieur je te conseil le 50mm F:1,8, bon pour le portrait et lumineu, sinon c est le flash :frowning:

/ollie