Forum Clubic

Mise en veille et redémarrage

bonjour,quand je mets mon ordi en veille,il redémarre tout seul au bout de 10-20mn.je n’ai aucune application en cours,est-ce normal?


il s'agit d'un ACER ASPIRE T180

Regarde dans gestion d’énergie tu dois avoir quelque part une option "eteindre l’ordinateur si inactif pendant x temps et ben tu mets jamais.

as tu des peripherique usb , reste t’il connecter au reseau?

dans le bios tu peu desactiver le reveil par l’usb , reseau …

Excuse pour la fausse info il “redemmarre” je sais pas pourquoi je pensais qu’il s’étaignait. Désolé.

Merci riri38 de m’avoir fait prendre conscience.

En fait,en peripheriques usb, j’ai la souris, le camescope et l’appareil photo (uniquement les cables de branchés). C’est quoi le bios, est-ce le gestionnaire des taches(processus…) ? mais en y reflechissant bien,je crois que j’ai un problème de détection de carte MS pro duo(sony). en effet ,une fois enlevée,l’icone “retirez le perph en toute securité” doit rester ,sinon la prochaine fois que je l’introduits,elle n’est pas reconnue; et dans le tableau des periph’ l’anomalie est signalée,il faut alors redémarrer l’ordinateur…

si c’est une souris optique sa fait souvent un reveil

quand tu demarre ton pc au tout debut appuye sur f2 ou suppr plusieur fois : la tu va tomber dans le bios avec des reglage de ton pc
cherche le reveil by usb et desactive

j’ai en effet une souris optique,et sans fil; je vais essayer le bios.

ok tiens nous au courant

salut,désolé pour cette longue abscence,mais j’ai eu un empechement…Je n’arrive pas à faire le bios.j’ai fait comme t’as dit,mais j’y arrive pas.je vais reessayer

juste au demmarage de ton pc avant même qu’il affiche un message ou une image a l’ecran

tu appuie plein de fois sur F2 ou SUPPR ou Echap ou les autre touche F sauf F6 qui sert a autre chose

je l’ai fait.et on me propose: ENTREE , ECHAPP , ou TAB (pour OUTILS) ;mais comment on tape TAB ?

tab c’est la touche avec les 2 fleche dans les 2 sens au dessus de la touche verr maj a gauche du clavier

enfin, j’y suis arrivé!!! ça fait 3 jours que je le redemarrais,en fait, il fallait taper dès que la tour redemarrait !!! Bref ,après ,le problème ,c’est que c’est en anglais.Je comprends le BIOS ou les PERIPHERALS ,mais après…Je préfère ne pas rentrer là-dedans.Tans pis je ferai avec. En fait,c’est peut-etre dû à la souris qui se mets en veille,non ? En tout cas je te remercie pour ta patience,et merci pour le “TAB”.


finalement, je reessayerai demain.il faut que j'y arrive!

ok tien nous au courant

J’y arrive pas.Voilà ce que ça donne: AWARD WORKSTATIONbios CMOS SETUP UTILITY. Après,il y a deux colonnes. Dans la première: 1) product info- 2) standard CMOS features- 3) advanced bios features- 4) advanced chipset features- 5) integrated preripherals- 6) power management setup- 7) pnp/pci configurations------dans la deuxième colonne,c’est pas la peine( exit,save…)—le tout en anglais,bon courage!!!

Il ne faut pas stresser avec l’anglais parce qu’en info comme dans d’autres domaines, on est obligé de faire avec :icon_biggrin:
Ce que tu cherches se trouve dans le menu Power Management Setup.

De l’aide ici www.clubic.com…
et là www.vulgarisation-informatique.com…

oui il faut que tu essais de traduire doucement

Il faut dans cette partie desactiver le : power on by rtc , usb device , external modem …

j’ai fait 12 ans d’anglais,litteraire,mais là…tout ce qui est technique!!! Enfin…pour désactiver,il faut faire comment ? Car je crois qu’on propose disable ou enable (qui doit dire “incapable” )

disable : desactiver
enable : activer