Forum Clubic

Microsoft word

salut je viens de toucher pas mal de touches du clavier (j’étais énérver):frowning: en conséquence mainnant quand j’écris sur le word il m’arrive afficher un point quand de tappe espace (.) plusieurs espace =plusieurs points (…) et aussi le probleme avec la touche entrer :entrer =(comme le nombre 2 des nombres romani1) il n’a pas volue se coller ici dans cette fenétre
j’éspere que vous avez compris franchement c’est compliqué un peu :confused:
sinon que dois-je faire pour régler le probleme!!!
et merci d’avace

Tu n’es pas passé en mode brouillon ? Vérifie ton affichage et passe en mode page. :wink:

Tu as dû activer la visualisation de tous les caractères. Espace est un caractère, donc Word te le marque par un point pour te le signaler.

Par contre, je sais pas comment les supprimer. :confused:

Demandes au trombone :D.
Plus sérieusement, va donc dans l’aide de Word et marque quelquechose du genre “activer affichage tous caractères” dans le champ où il te demande de te poser ta question. Tu devrais trouver la commande. :neutre:
Edité le 21/05/2008 à 17:36

Outils > Options > Affichage
Dans marques de format, tu dois avoir ‘tous’ qui est coché par erreur
Dans ta barre d’outils, tu as une icône pour ce changement : celle qui ressemble justement à ce qu’il te met comme marque de fin de paragraphe (quand tu fais enter)

merci c’est réglé le probleme de la touche espace;) mais par contre ya toujours le probleme avec la touche entré ,quand je klik sur entré un symbole s’affiche dans la fin de la ligne (un symbole comme grand 2 en ecriture romain) !!! :frowning:

sayé j’ai réglé le probleme j’ai décoché ‘tous’ est tous s’est passer tres bien lol merci c gentil d’avoir m’aider et aider les autres ;):):super::oui:

Il y a dans la barre d’outils, un symbole représentant un “Pinversé, en cliquant sur ce symbole cela affiche ou pas les retours chariots (P inversés)

oui c’est ça lol !! merci . exactement le ‘P’ inversé se trouve dans la barre d’outil (standard)