Forum Clubic

Microsoft frameworks

Beaucoup d’applications que j’utilise me rale dessus aprce-que je n’ai pas frameworks 1.1, alors que j’ai pourtant la version 2.0
La version 3.0 arrangera t-elle ce debat?
Y a des risque de conflit a mettre la 2 et la 1.1?

Eh ouais c bizarre mais net framework j’ai la 1 et la 2 d’installés et y a aucun pb
c bizarre mais bon c comme quand j’installe un logiciel il me demande d’installer acrobat reader 6 alors que j’ai la 7 mais bon y a des trucs vraiments qui faut pas chercher a comprendre

Ouai j’ai le même problème, je suis obliger d’installer framework 1.1 pour utiliser le log de ma carte télé pinacle :grrr: alor que j’ai la version 2 (merci crosoft :MDR ).