Forum Clubic

Micro Coupure Du Système ?

Bonjour à tous !!

Encore une fois je fais appel à vos services pour éclaire ma lanterne.
Voilà mon problème. Mon pc, depuis quelques temps, trouve bon de se couper pendant une seconde, avant de redevenir opérationnel comme si de rien n’était. Cette micro coupure se caractérise par un écran noir (mais l’écran ne passe pas en veille ni ne s’éteind) et par le système qui se bloque (souvent celà arrive pendant un déplacement de souris, elle n’a pas bougé pendant la coupure)

D’après vous, quelle peut être le cause de ce problème ?
Ma config : AMD Athlon XP 2600+
1go de ram
Geforce FX 5600

Merci à tous !!

alimentation "foireuse"… pire tout le systéme EDF chez toi :confused:

Comment se fait-il que ce problème survienne d’un coup ? Mon pc n’est pas très vieux, il date de noël 2003.
Comment le résoudre ? Je change l’alim ? Vous me conseillez quoi pour éviter ce problème à l’avenir ?

Merci.

Faut voir aussi du côté des virus, vers etc. As tu un bon antivirus à jour?

pour eviter les microcoupure de l’edf il te faut un onduleur

Mais attendez c’est pas parce qu’il a écrit le mot “microcoupure” qu’il faut directement lier son problème au réseau électrique :neutre:
Perso, avant d’avoir un ups j’avais des problèmes avec les coupures mais mon pc s’arrêtait et je devait le redémarrer, ca me parait bizarre que le pc se rallume tout seul.

Oui comme le dis lilith, j’ai utilisé le terme microcoupure car c’est ce qui pour moi caractérisait le mieux mon problème. Maintenant à savoir si c’est vraiment ça…

J’ai kaspersky à jour, et il ne détecte rien, idem pour spybot.

Je ne sais pas trop comment décrire mon problème précisément, disons que pendant une seconde (voir moins) mon écran devient noir (sans pour autant passer en veille ou s’éteindre) et pendant cet écran noir, plus rien en réagit. C’est pas énorme comme problème, mais à force ça devient agaçant, surtout que parfois ces coupures se suivent de quelques secondes …

Merci à tous pour vos réponses si rapides. S’il y a d’autres idées je suis preneur.

tu peut nous donner les tensions de ton alim ?

Je me ferais un plaisir de faire ça une fois rentrée chez moi (oui le surf au boulot c’est pas bien je sais …)

Seulement, je peux vérifier ça ou ? Dans le bios ?

En espèrant que ma freebox décide de marcher ce soir, je vous les communiquerais au pire demain du boulot.

Merci !!

Me revoilà (enfin) avec les tensions (enfin j’espère que c’est ça)

Je vous mets tout ce que j’ai noté, températures incluses, on sait jamais.

CPU Temp : 59°
System Temp : 51°
CPU Fan Speed : 4066 RPM
VCORE : 1.648V
+5.0V : 5.104V
+12.0V : 11.680V
-12.0V : -11.907V
-5.0V : -5.177V
Battery : 3.568V
+5V SB : 4.921V

J’espère que c’est bien ça, et que ça pourra vous éclairez à essayer d’élucider mon problème …

Merci beaucoup !!!

tu as le 12v faible il faudrais essaier avec une autre alim pour etre sur

Bonjour Speedy
J’ai eu le même problème pendant 1 semaine. Ecran noir pendant 1/2, 1 seconde, et ceci de façon répétée ( toutes les 2, 3 minutes).
C’était agaçant. J’ai cherché la solution sur divers forums. Tout le monde parlait de problèmes de réseau electrique, etc…Il n’en était rien. J’ai demandé à mon antivirus ( Bitdefender; très performant, au passage), de me faire une analyse approfondie de mon système.
J’ai omis de préciser que ce problème est apparu après que ma femme aie voulu télécharger la nouvelle version de ‘windows live messenger’ qui apparaît en permanence en bas, a droite de l’écran. Hasard ou pas, je n’en sais rien. Cet antivirus travaille en suspectant chaque fichier analysé comme infecté et le désinfecte de façon suytématique , ou met, par exemple, les trojan en quarantaine. Toujours est-il, qu’après cette analyse, mon PC refonctionne normalement et le problème est disparu.
Malheureusement, je n’ai pas eu le réflexe de regarder le rapport d’analyse, encore moins de l’imprimer. C’est dommage, sans doute aurais-je eu le nom de la cochonnerie qui infectait mon PC. Car c’est sur maintenant, il s’agit bien d’un virus ou quelque chose comme ça et non pas d’un disfonctionnement de réseau ou des ordinateurs mêmes.
Voila, en espérant t’avoir été utile.
Olibrius

je sais pas si t’a vu mais le post date d’environ 4 ans

j’espère qu’il a trouvé depuis le temps :neutre: