Forum Clubic

Message "System boot fails" au démarrage

bonjours depui 2 jours apré mon formatage j’ai au demarage sa:

PHOENIX-award bios v6.00 pg,An energy star ally copyright © 1984-2008 ,phoenix technologies
ltd
asus p5n-e SLI acpi bios revision 1101

main processeur: intel ® core ™ 2 duo CPU 3.00ghz
2CPU (S)
memory testing:2096128k ok
CPU brand name:intel ® core ™ 2 duo CPU e6850 @ 3.00 ghz

C1E BIOS supported

sli_resdy memory detected-disable
memory cloch is 800 ghz
ddr2 dual channel mode
primary ide master mode
primary ide slave nome
secondary ide master nome
secondary ide slave nome
sata1:hitatachi hd570754la330gk80rbo4 un truc comme sa ^^
sata2:nome
sata3:nome
sata4:optiarc dvd rw ad-722008 1.05

                                                                                              ***********Warning system bott fail***************

your system last boot fail or post interrupled please enter setup 10 load defauld and reboot ogain F1 to continue,DEL to ente setup

sa me dit sa je c’est pas tro koi fair merci (moi japui sur F1) del je c’est pas c’est koi

“DEL” c’est pour delete (supprimer) la touche supprim (ou SUPPR si tu veux :s )

T’a bien réinstallé ton systeme comme il faut ?

oui je pense ^^


j'ai vista et j'ai u un pd donc je les réienstallé et j'ai suivie les instruction

“Gros pb”, je suppose?

Tu appuies sur suppr quand on te le permet au démarrage.
Tu vas tout à droite, dans la section “exit”, et tu choisis “load default” ou un truc de ce genre.
Les modifs du bios seront alors réinitialisées
Edité le 18/08/2008 à 12:17

je pense que c’est bon j’ai pu sa donc c’est bn ^^ sinon jai un autre probleme quand je debranche mon casque pour mettre les enceinte je nai plus de son je suis obliger de rebooter le pc

Titre édité pour un titre plus explicite …

Tu cliques droit sur l’icône son dans ta barre des tâches, tu choisis “périphériques de lecture” et là tu pourras choisir tes enceintes… normalement.

ok je vait test taleur merci